
<!DOCTYPE html>
<html lang="en-US" >
    <head>
		<meta charset="UTF-8">
        <meta name="viewport" content="width=1024">
		<meta name="google-site-verification" content="o8IW7oJBUOD-Hdd-CHAUi84DezEH7sE1Dv8aN09Firw" />
		<title>&#039;Churchill’s favourite spy&#039;, a Polish-Jewish woman, honoured with Blue Plaque | Jewish News</title>
		    	<link rel="amphtml" href="https://jewishnews.timesofisrael.com/churchills-favourite-spy-a-polish-jewish-woman-honoured-with-blue-plaque/amp/">
    	    	
	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://jewishnews.timesofisrael.com/churchills-favourite-spy-a-polish-jewish-woman-honoured-with-blue-plaque/" />
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//static.timesofisrael.com' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://jewishnews.timesofisrael.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://jewishnews.timesofisrael.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_featherlight_css-css'  href='//static.timesofisrael.com/css/wp-featherlight.min.css?ver=1573201152' type='text/css' media='all' />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://jewishnews.timesofisrael.com"><link rel="https://theeventscalendar.com/" href="https://jewishnews.timesofisrael.com/wp-json/tribe/events/v1/" /><style type="text/css">html { margin-top: 0 !important; }</style>		<link rel="stylesheet" type="text/css" media="all" href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700,700i|Roboto+Condensed:300,300i,400,400i,700,700i|Roboto:100,100i,300,300i,400,400i,500,500i,700,700i,900,900i|Roboto+Slab:100,300,400,700">
		<link rel="stylesheet" type="text/css" media="all" href="//static.timesofisrael.com/css/style.css?ver=1599658377">
		<link rel="stylesheet" type="text/css" media="all" href="//static.timesofisrael.com/jewishnews/css/style.css?ver=1595848863">
		<link rel="stylesheet" type="text/css" media="all" href="//static.timesofisrael.com/jewishnews/css/colors.css?ver=1543915884">
					<link rel="stylesheet" type="text/css" media="all" href="//static.timesofisrael.com/css/sidebar.css?ver=1585829898">
				<!-- App/Favicon icons -->
		
<link rel="apple-touch-icon" sizes="57x57" href="https://static.timesofisrael.com/jewishnews/images/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.timesofisrael.com/jewishnews/images/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://static.timesofisrael.com/jewishnews/images/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.timesofisrael.com/jewishnews/images/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://static.timesofisrael.com/jewishnews/images/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.timesofisrael.com/jewishnews/images/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://static.timesofisrael.com/jewishnews/images/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.timesofisrael.com/jewishnews/images/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://static.timesofisrael.com/jewishnews/images/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://static.timesofisrael.com/jewishnews/images/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://static.timesofisrael.com/jewishnews/images/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://static.timesofisrael.com/jewishnews/images/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://static.timesofisrael.com/jewishnews/images/favicon-16x16.png">
<link rel="manifest" href="https://static.timesofisrael.com/jewishnews/images/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://static.timesofisrael.com/jewishnews/images/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

		<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

		
		<meta property="fb:app_id"			content="1302391476444363">
		<meta property="og:url"				content="https://jewishnews.timesofisrael.com/churchills-favourite-spy-a-polish-jewish-woman-honoured-with-blue-plaque/">
		<meta property="og:type"			content="article">
		<meta property="og:title"			content="&#8216;Churchill’s favourite spy&#8217;, a Polish-Jewish woman, honoured with Blue Plaque">
		<meta property="og:description"		content="Christine Granville - born Krystyna Skarbek - recognised for her exploits during the war, which included saving secret agents from execution">

					<meta property="og:image"			content="https://static.timesofisrael.com/jewishndev/uploads/2020/09/IMG_3538-1024x640.jpeg">
			<meta property="og:image:width"		content="1024">
			<meta property="og:image:height"	content="640">
		
		<meta name="twitter:card" 			content="summary_large_image">
		<meta name="twitter:site" 			content="JewishNewsUK">
		<meta name="twitter:title" 			content="&#8216;Churchill’s favourite spy&#8217;, a Polish-Jewish woman, honoured with Blue Plaque">
		<meta name="twitter:description" 	content="Christine Granville - born Krystyna Skarbek - recognised for her exploits during the war, which included saving secret agents from execution">
		<meta name="twitter:image" 			content="https://static.timesofisrael.com/jewishndev/uploads/2020/09/IMG_3538-1024x640.jpeg">
		<meta itemprop="description" 		content="Christine Granville - born Krystyna Skarbek - recognised for her exploits during the war, which included saving secret agents from execution">
		<meta itemprop="inLanguage" 		content="en-US">
		<meta itemprop="thumbnailUrl" 		content="https://static.timesofisrael.com/jewishndev/uploads/2020/09/IMG_3538-1024x640.jpeg">
		<meta name="description" 			content="Christine Granville - born Krystyna Skarbek - recognised for her exploits during the war, which included saving secret agents from execution">
		<link rel="original-source" 		href="https://jewishnews.timesofisrael.com/churchills-favourite-spy-a-polish-jewish-woman-honoured-with-blue-plaque/">

		<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		googletag.cmd.push(function () { googletag.pubads().setTargeting("advelvet", (Math.floor(Math.random() * 20) + 1) + ""); });
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//securepubads.g.doubleclick.net/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>

		<script type='text/javascript'>
		var ad_website = 'TOI_JN';
		var ad_page = 'Other';
		var ad_page_type = 'Artl';
		googletag.cmd.push(function() {
						window.adSlot_ATF_LB_1 = googletag.defineSlot('/264857099/' + ad_website + '/' + ad_page + '/' + ad_page_type + '/ATF_LB_1', [[970, 90], [728, 90]], 'div-gpt-ad-ATF_LB_1').addService(googletag.pubads());

							window.adSlot_BTF_SKY_1 = googletag.defineSlot('/264857099/' + ad_website + '/' + ad_page + '/' + ad_page_type + '/BTF_SKY_1', [[300, 1050], [300, 600], [300, 250]], 'div-gpt-ad-BTF_SKY_1').addService(googletag.pubads());
			
			window.adSlot_BTF_MPU_1 = googletag.defineSlot('/264857099/' + ad_website + '/' + ad_page + '/' + ad_page_type + '/BTF_MPU_1', [300, 250], 'div-gpt-ad-BTF_MPU_1').addService(googletag.pubads());

			
						window.adSlot_BTF_MPU_2 = googletag.defineSlot('/264857099/' + ad_website + '/' + ad_page + '/' + ad_page_type + '/BTF_MPU_2', [300, 250], 'div-gpt-ad-BTF_MPU_2').addService(googletag.pubads());
			
			window.adSlot_special = googletag.defineSlot('/264857099/' + ad_website + '/' + ad_page + '/' + ad_page_type + '/special', [1, 1], 'div-gpt-ad-special').addService(googletag.pubads());

							googletag.pubads().setTargeting('TOI_firstArticle', 'true');
			
			googletag.pubads().collapseEmptyDivs();
			googletag.pubads().setTargeting('TOI_articleID', '1324624');
			googletag.enableServices();
		});
		</script>
		<!--  google analytics -->
				<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-28398079-1', 'auto');
		ga('create', 'UA-28398079-4', 'auto', 'partnerTracker');
		ga('send', 'pageview');
		ga('partnerTracker.send', 'pageview');

		</script>
		<!--  /google analytics -->

	</head>
	<body class="post-template-default single single-post postid-1324624 single-format-standard sticky-header small-header tribe-no-js" data-google_analytics_partner_id="UA-28398079-4">
		<div id='div-gpt-ad-special' style='height:1px; width:1px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-special'); });
			</script>
		</div>
		<header class="header">
			<div class="menu-control"></div>
			<div class="container">
				<div class="header-top">
					<ul class="pages-menu">
						<li>
							<div class="has-children">
								<a href="/about/" class="dropdown-btn">About Us</a>
								<ul class="sub-menu sub-menu-dropdown">
									<li><a href="/about/">About Us</a></li>
									<li><a href="/contact/">Contact Us</a></li>
									<li><a href="/advertise/">Advertise with us</a></li>
									<li><a href="/distribution/">Where to find us</a></li>
								</ul>
							</div>
						</li>
						<li><a href="/advertise/">Advertise with us</a></li>
					</ul>
											<ul class="social-header social">
							<li class="facebook"><a class="popup" data-width="670" data-height="546" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fjewishnews.timesofisrael.com%2Fchurchills-favourite-spy-a-polish-jewish-woman-honoured-with-blue-plaque%2F"><span>Facebook</span></a></li>
							<li class="twitter"><a href="https://twitter.com/intent/tweet?text=%E2%80%98Churchill%E2%80%99s+favourite+spy%E2%80%99%2C+a+Polish-Jewish+woman%2C+honoured+with+Blue+Plaque&url=https%3A%2F%2Fjewishnews.timesofisrael.com%2Fchurchills-favourite-spy-a-polish-jewish-woman-honoured-with-blue-plaque%2F&via=timesofisrael"><span>Twitter</span></a></li>
							<li class="email open_mailto" data-article="1324624" data-lang="eng" data-site="Times Of Israel" data-title="&#8216;Churchill’s favourite spy&#8217;, a Polish-Jewish woman, honoured with Blue Plaque"><a target="_blank" href="mailto:?subject=TimesOfIsrael: &#8216;Churchill’s favourite spy&#8217;, a Polish-Jewish woman, honoured with Blue Plaque&body=I found this on TimesOfIsrael and thought it might interest you: https%3A%2F%2Fjewishnews.timesofisrael.com%2Fchurchills-favourite-spy-a-polish-jewish-woman-honoured-with-blue-plaque%2F" onclick="return false;"><span>email</span></a></li>
							<li class="print"><a href="javascript:window.print();"><span>Print</span></a></li>
						</ul>
									</div>
									<div class="header-title">&#8216;Churchill’s favourite spy&#8217;, a Polish-Jewish woman, honoured with Blue Plaque</div>
				
				<div class="header-middle">
					<a class="logo" href="/">
						<img src="https://static.timesofisrael.com/jewishnews/images/jn_logo_white.svg">
					</a>
				</div>
			</div>
			<div class="search-btn"><a href="/search/"><span>search</span></a></div>
			<div class="header-bottom">
				<div class="container">
					<ul class="main-menu">
						<li><a href="https://jewishnews.timesofisrael.com/">Home</a></li>
<li><a href="https://jewishnews.timesofisrael.com/latest/">News</a></li>
<li><a href="https://jewishnews.timesofisrael.com/topic/features/">Features</a></li>
<li><a href="https://blogs.timesofisrael.com/jewish-news/">Blogs</a></li>
<li><a href="https://jewishnews.timesofisrael.com/topic/diaspora-communities/">Diaspora</a></li>
<li class="has-children"><a href="#" class="dropdown-btn">More</a>
	<ul class="sub-menu sub-menu-dropdown more-menu">
		<li><a href="https://jewishnews.timesofisrael.com/topic/business/">Down to Business</a></li>
		<li><a href="https://jewishnews.timesofisrael.com/topic/sport/">Sport</a></li>
		<li><a href="https://jewishnews.timesofisrael.com/topic/arts/">Arts</a></li>
		<li><a href="https://jewishnews.timesofisrael.com/topic/competitions/">Competitions</a></li>
		<li><a href="https://jewishnews.timesofisrael.com/the-daily-edition/">Daily Edition</a></li>
		<li><a href="https://jewishnews.timesofisrael.com/topic/Judaism/">Judaism</a></li>
		<li><a href="https://jewishnews.timesofisrael.com/topic/students/">Students</a></li>
		<li><a href="https://jewishnews.timesofisrael.com/topic/interfaith/">Interfaith</a></li>
		<li><a href="https://jewishnews.timesofisrael.com/spotlight/">Spotlight</a></li>
	</ul>
</li>
<li><a href="https://jewishnews.timesofisrael.com/topic/job-board/">Job Board</a></li>
<li><a href="https://jewishnews.timesofisrael.com/supplement/latestsupplements/">Supplements</a></li>
<li class="has-children"><a href="#" class="dropdown-btn">Partners</a>
	<ul class="sub-menu sub-menu-dropdown">
										<li><a data-id="4" href="https://www.timesofisrael.com"><span>The Times of Israel</span></a></li>
								<li><a data-id="4" href="http://atlantajewishtimes.timesofisrael.com">Atlanta<br/><span>Atlanta Jewish Times</span></a></li>
								<li><a data-id="3" href="http://jewishweek.timesofisrael.com">New York<br/><span>The Jewish Week</span></a></li>
								<li><a data-id="1" href="http://jewishstandard.timesofisrael.com">North New Jersey<br/><span>The Jewish Standard</span></a></li>								
								<li><a data-id="5" href="https://jewishchronicle.timesofisrael.com">Pittsburgh<br/><span>Jewish Chronicle</span></a></li>
								<li><a data-id="2" href="http://jewishnews.timesofisrael.com">United Kingdom<br/><span>The Jewish News</span></a></li>
								<li><a data-id="7" href="https://ajn.timesofisrael.com/">Australia<br/><span>The Australian Jewish News</span></a></li>
								<li><a data-id="0" href="http://www.timesofisrael.com/local/">For Publishers<br/><span>Become a Times of Israel Partner</span></a></li>
	</ul>
</li>
						<li class="search-btn">
							<a href="/search/"><span>search</span></a>
						</li>
					</ul>
				</div>
			</div>
			<div class="header-search">
				<div class="container">
					<form class="search-form" method="get" action="/search/">
						<div class="wrap-input">
		               		<input type="text" autocomplete="off" name="q" placeholder="Type here to search" value="" class="search-input" />
		               		<div class="clear-text"></div>
		               	</div>
		               	<input type="submit" value="search" name="submit" />
			        </form>
			    </div>
		    </div>
		</header>
		<div class="main">
						<div class="wrap-article">
					<article id="article_1324624" class="article sticky-sidebar-parent features"
	data-next_article_id="1324664"	data-article_id="1324624"
	data-article_url_http="http://jewishnews.timesofisrael.com/churchills-favourite-spy-a-polish-jewish-woman-honoured-with-blue-plaque/"
	data-article_url="https://jewishnews.timesofisrael.com/churchills-favourite-spy-a-polish-jewish-woman-honoured-with-blue-plaque/"
	data-article_title_full="&#8216;Churchill’s favourite spy&#8217;, a Polish-Jewish woman, honoured with Blue Plaque | Jewish News"
	data-article_title="&#8216;Churchill’s favourite spy&#8217;, a Polish-Jewish woman, honoured with Blue Plaque"
	data-article_description="Christine Granville - born Krystyna Skarbek - recognised for her exploits during the war, which included saving secret agents from execution "
	data-image_url="https://static.timesofisrael.com/jewishndev/uploads/2020/09/IMG_3538.jpeg"
	data-image_width="2048"
	data-image_height="1382">

	
        <div id="div-gpt-ad-ATF_LB_1" class="banner b970x90 ATF_LB_1">
            <script type="text/javascript">
            googletag.cmd.push(function() { googletag.display("div-gpt-ad-ATF_LB_1"); });
            </script>
        </div>
			<div class="sidebar-control">home page</div>
	
	
		
	<div id="issuu_cols6" class="widget issuu ">
    <div class="issuu-widget-content">
    	<div class="issuu-widget-text">
    		<h2>The latest Jewish News</h2>
    		<p>Read this week’s digital edition</p>
    		<a href="#" class="issuu-widget-read-more js-issuu-read-more">Click Here</a>
    		
    		<div class="widget-footer">
	        	<a href="/supplement/latestjewishnews">More issues</a>
		    </div>
    	</div>

    	<div class="issuu-widget-img">
    									<article>
								<div class="article-media">
									<a class="lightbox-popup js-issuu-doc" href="https://issuu.com/jewishnewsuk/docs/1176?fr=sYjA5ODMyNDI4MQ">
										<img width="1621" height="2048" src="https://static.timesofisrael.com/jewishndev/uploads/2020/09/1176.jpg" class="attachment-full size-full wp-post-image" alt="This week&#039;s Jewish News front page" title="This week&#039;s Jewish News front page" />									</a>
								</div>
							</article>
						    	</div>
	</div>    
</div><!-- /end #calendar -->

	<div class="article-content-container ">
					<div class="article-wrap">
					<header>
									<div class="above-headline empty"><span class="label empty"></span><span class="overline empty"></span></div>
				
	            <h1 class="headline">&#8216;Churchill’s favourite spy&#8217;, a Polish-Jewish woman, honoured with Blue Plaque</h1>
				<h2 class="underline">Christine Granville - born Krystyna Skarbek - recognised for her exploits during the war, which included saving secret agents from execution </h2>

				
				<div class="under-headline">
											<ul class="social">
							<li class="facebook">
						<a class="popup" data-width="670" data-height="546" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fjewishnews.timesofisrael.com%2Fchurchills-favourite-spy-a-polish-jewish-woman-honoured-with-blue-plaque%2F">
							<span>Facebook</span>
						</a>
					</li><li class="twitter">
						<a href="https://twitter.com/intent/tweet?text=%E2%80%98Churchill%E2%80%99s+favourite+spy%E2%80%99%2C+a+Polish-Jewish+woman%2C+honoured+with+Blue+Plaque&url=https%3A%2F%2Fjewishnews.timesofisrael.com%2Fchurchills-favourite-spy-a-polish-jewish-woman-honoured-with-blue-plaque%2F&via=JewishNewsUK">
							<span>Twitter</span>
						</a>
					</li><li class="email open_mailto" data-article="1324624" data-lang="eng" data-site="Jewish News" data-title="&#8216;Churchill’s favourite spy&#8217;, a Polish-Jewish woman, honoured with Blue Plaque">
						<a target="_blank" href="mailto:?subject=Jewish News: &#8216;Churchill’s favourite spy&#8217;, a Polish-Jewish woman, honoured with Blue Plaque&body=I found this on Jewish News and thought it might interest you: https%3A%2F%2Fjewishnews.timesofisrael.com%2Fchurchills-favourite-spy-a-polish-jewish-woman-honoured-with-blue-plaque%2F" onclick="return false;">
							<span>email</span>
						</a>
					</li><li class="print"><a href="javascript:window.print();"><span>Print</span></a></li><li class="shares">166 <span>shares</span></li>						</ul>
					
					
					<div class="wrap-byline">
													<span class="byline">
								By <a title="Jewish News Reporter" href="https://jewishnews.timesofisrael.com/writers/jewish-news-reporter/">Jewish News Reporter</a>							</span>
												<span class="date">September 21, 2020, 5:11 pm</span>
						<span class="comments">
							<a href="#comments"></a>
						</span>
						<span class="edit empty">
							<a data-id="1324624" href="/wp-admin/post.php?post=1324624&action=edit">Edit</a>
						</span>
					</div>

					
									</div>
			</header>

			<div class="media"><a rel="lightbox" href="https://static.timesofisrael.com/jewishndev/uploads/2020/09/IMG_3538.jpeg"><img width="1024" height="640" src="https://static.timesofisrael.com/jewishndev/uploads/2020/09/IMG_3538-1024x640.jpeg" class="attachment-fullwidth size-fullwidth wp-post-image" alt="Christine Granville, born Krystyna Skarbek to a Jewish mother and Christian father, was “Churchill’s favourite spy” for her incredible wartime exploits operating behind enemy lines.  (Credit: English Heritage)" title="Christine Granville, born Krystyna Skarbek to a Jewish mother and Christian father, was “Churchill’s favourite spy” for her incredible wartime exploits operating behind enemy lines.  (Credit: English Heritage)" /></a><div class="caption">Christine Granville, born Krystyna Skarbek to a Jewish mother and Christian father, was “Churchill’s favourite spy” for her incredible wartime exploits operating behind enemy lines.  (Credit: English Heritage)</div></div>
			
			
			<div class="article-content sticky-sidebar-relative">
				<div class="the-content">
					<p>A Jewish woman from Poland who became a top British spy during the Second World War has been honoured with a Blue Plaque in Kensington.
<p>Christine Granville, born Krystyna Skarbek to a Jewish mother and Christian father, was “Churchill’s favourite spy” for her incredible wartime exploits operating behind enemy lines. She survived the war only to be killed in 1952 by an obsessed stalker.
        <div id="div-gpt-ad-BTF_MPU_1" class="banner b300x250 BTF_MPU_1">
            <script type="text/javascript">
            googletag.cmd.push(function() { googletag.display("div-gpt-ad-BTF_MPU_1"); });
            </script>
        </div>
<p>A law unto herself, Granville was first female special agent of Britain’s Special Operations Executive (SOE), conducting espionage, sabotage and reconnaissance missions in Nazi-occupied Europe. She was motivated to sign up in 1939 after the Nazis invaded her homeland, and was ultimately its longest serving agent.
						<p class="newsletter-promo">
							<a href="/signup/?utm_source=jewishnews-articles&utm_medium=middle-link&utm_campaign=signup-buttons">
								Get The Jewish News Daily Edition by email and never miss our top stories
							</a>
							<a href="/signup/?utm_source=jewishnews-articles&utm_medium=middle-link&utm_campaign=signup-buttons">
								Free Sign Up
							</a>
						</p>
<p>Her recruiter called her “a flaming Polish patriot, expert skier and great adventuress”, a description she lived up to across the continent, albeit as many aliases.</p>
<p>Among her exploits she crossed the snow-bound Polish border on skis in temperatures of -30°C, smuggled microfilm across Europe to show Hitler’s USSR invasion plans and rescued French agents from the Gestapo.</p>

	<div id="attachment_1324638"  class="wp-caption size-fullscreen alignright"><img class="size-full wp-image-1324638" src="https://static.timesofisrael.com/jewishndev/uploads/2020/09/Krystyna_Skarbek_alias_Jacqueline_Armand_1945-1.png" alt="" width="310" height="450" />
		<div class="wp-caption-text">Krystyna Skarbek<br />(Wikipedia / Source: Scan of identity paper dated 11 mai 1945 (1945-05-11), on http://culture.pl/en/article/the-polish-jewish-countess-who-became-britains-finest-secret-agent)</div>
	</div>
<p>She also secured the defection of an entire German garrison in a strategic pass in the Alps and saved the lives of many of her male colleagues. Most think she was the inspiration for Vesper Lynd, a spy in Ian Fleming’s first 007 novel, Casino Royale.</p>
<p>AJEX wartime archivist Martin Sugarman said: “Skarbek was Jewish, her mother being a member of the Goldfeder Polish banking family who married a minor Polish impoverished aristocrat. She was proudly Jewish. This is clear in all three books written about her.”</p>
<p>Anna Eavis, curator at English Heritage, said Granville served Britain “bravely and brilliantly” during the war, adding: “We hope that our blue plaque will help more people to discover her remarkable story and her connection with London.”</p>
<p>Granville biographer Clare Mulley said she was “one of the most effective special agents to serve Britain during the Second World War, male or female… Her achievements led Churchill to call her his favourite spy, and Britain to honour her with the George Medal and OBE”.</p>

	<div id="attachment_1324673"  class="wp-caption size-fullscreen alignright"><img class="size-full wp-image-1324673" src="https://static.timesofisrael.com/jewishndev/uploads/2020/09/Plaque-record-shot-Granville.jpg" alt="" width="1992" height="2048" />
		<div class="wp-caption-text">Christine Granville, born Krystyna Skarbek, honoured with a blue plaque (Credit: English Heritage)</div>
	</div>
<p>Arkady Rzegocki, the Polish Ambassador to London, said: “Krystyna Skarbek&#8217;s contribution to the Allied effort is undeniable and she reminds us about the close and effective cooperation between Polish and British intelligence services.”</p>
<p>The English Heritage plaque was placed during a small ceremony last week at 1 Lexham Gardens Hotel, once the site of Shelbourne Hotel, where Granville was based after the war, in the centre of the city’s Polish community.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Winston Churchill once called Granville his &quot;favourite spy&quot; and she was honoured with the George Medal and OBE. Her successful missions included skiing over the snow-bound Polish border in temperatures of -30°C and rescuing French Resistance agents from the Gestapo. ✊ <a href="https://t.co/ZazlyXcMWs">pic.twitter.com/ZazlyXcMWs</a></p>
<p>&mdash; English Heritage (@EnglishHeritage) <a href="https://twitter.com/EnglishHeritage/status/1306231419392397313?ref_src=twsrc%5Etfw">September 16, 2020</a></p></blockquote>
<p>&nbsp;</p>
<p><iframe title="Audioboom player" width="100%" height="300" src="https://embeds.audioboom.com/posts/7685176/embed/v4" style="background-color:transparent; display:block; padding: 0; max-width:700px;" frameborder="0" allowtransparency="allowtransparency" scrolling="no" allow="autoplay"></iframe></p>
				</div>

				
									<div class="article-topics">
						<div>read more:</div>
						<ul>
															<li>
									<a href="https://jewishnews.timesofisrael.com/topic/news/">News</a>
								</li>
															<li>
									<a href="https://jewishnews.timesofisrael.com/topic/christine-granville/">Christine Granville</a>
								</li>
															<li>
									<a href="https://jewishnews.timesofisrael.com/topic/krystyna-skarbek/">Krystyna Skarbek</a>
								</li>
															<li>
									<a href="https://jewishnews.timesofisrael.com/topic/special-operations-executive-soe/">Special Operations Executive (SOE)</a>
								</li>
															<li>
									<a href="https://jewishnews.timesofisrael.com/topic/casino-royale/">Casino Royale</a>
								</li>
													</ul>
					</div>
				
				<ul class="social bottom">
					<li class="facebook">
						<a class="popup" data-width="670" data-height="546" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fjewishnews.timesofisrael.com%2Fchurchills-favourite-spy-a-polish-jewish-woman-honoured-with-blue-plaque%2F">
							<span>Facebook</span>
						</a>
					</li><li class="twitter">
						<a href="https://twitter.com/intent/tweet?text=%E2%80%98Churchill%E2%80%99s+favourite+spy%E2%80%99%2C+a+Polish-Jewish+woman%2C+honoured+with+Blue+Plaque&url=https%3A%2F%2Fjewishnews.timesofisrael.com%2Fchurchills-favourite-spy-a-polish-jewish-woman-honoured-with-blue-plaque%2F&via=JewishNewsUK">
							<span>Twitter</span>
						</a>
					</li><li class="email open_mailto" data-article="1324624" data-lang="eng" data-site="Jewish News" data-title="&#8216;Churchill’s favourite spy&#8217;, a Polish-Jewish woman, honoured with Blue Plaque">
						<a target="_blank" href="mailto:?subject=Jewish News: &#8216;Churchill’s favourite spy&#8217;, a Polish-Jewish woman, honoured with Blue Plaque&body=I found this on Jewish News and thought it might interest you: https%3A%2F%2Fjewishnews.timesofisrael.com%2Fchurchills-favourite-spy-a-polish-jewish-woman-honoured-with-blue-plaque%2F" onclick="return false;">
							<span>email</span>
						</a>
					</li><li class="print"><a href="javascript:window.print();"><span>Print</span></a></li><li class="shares">166 <span>shares</span></li>				</ul>

				<div class="">
						<div id="spotlight-slider" class="slider type-spotlight">
		<div class="section-header">
			<div class="title"><a href="/spotlight/">Spotlight</a></div>
			<div class="subtitle"><a href="/spotlight/">Communicated Content</a></div>
		</div>

		<div class="arrows prev disabled"><a href="#" title="Previous"></a></div>
		<div id="spotlight-slider-viewport" class="slider-viewport">
			<ul style="width:5000">
									<li class="item">
						<div class="media">
							<a href="https://jewishnews.timesofisrael.com/spotlight/a-vintage-opportunity/"><img width="400" height="250" src="https://static.timesofisrael.com/jewishndev/uploads/2020/09/Image-1-e1599212553665-400x250.jpg" class="attachment-medium size-medium wp-post-image" alt="Wine Director Tom with Burgundy superstar Etienne de Montille" title="Wine Director Tom with Burgundy superstar Etienne de Montille" /></a>
						</div>
						<div class="headline" style="font-size:16px;line-height:20px; margin-bottom:12px; overflow:hidden;">
							<a href="https://jewishnews.timesofisrael.com/spotlight/a-vintage-opportunity/">A vintage opportunity</a>
						</div>
											</li>
										<li class="item">
						<div class="media">
							<a href="https://jewishnews.timesofisrael.com/spotlight/looking-to-make-up-for-your-missed-events-this-summer/"><img width="400" height="250" src="https://static.timesofisrael.com/jewishndev/uploads/2020/08/Beyond-1-400x250.jpg" class="attachment-medium size-medium wp-post-image" alt="Old Dirty Brasstards" title="Old Dirty Brasstards" /></a>
						</div>
						<div class="headline" style="font-size:16px;line-height:20px; margin-bottom:12px; overflow:hidden;">
							<a href="https://jewishnews.timesofisrael.com/spotlight/looking-to-make-up-for-your-missed-events-this-summer/">Looking to make up for your missed events this summer?</a>
						</div>
											</li>
										<li class="item">
						<div class="media">
							<a href="https://jewishnews.timesofisrael.com/spotlight/project-devarim/"><img width="400" height="250" src="https://static.timesofisrael.com/jewishndev/uploads/2020/07/Unknown-1-8-e1596014910325-400x250.jpeg" class="attachment-medium size-medium wp-post-image" alt="" title="" /></a>
						</div>
						<div class="headline" style="font-size:16px;line-height:20px; margin-bottom:12px; overflow:hidden;">
							<a href="https://jewishnews.timesofisrael.com/spotlight/project-devarim/">Project Devarim</a>
						</div>
											</li>
										<li class="item">
						<div class="media">
							<a href="https://jewishnews.timesofisrael.com/spotlight/desperate-for-a-child/"><img width="400" height="250" src="https://static.timesofisrael.com/jewishndev/uploads/2020/07/couple-400x250.jpg" class="attachment-medium size-medium wp-post-image" alt="" title="" /></a>
						</div>
						<div class="headline" style="font-size:16px;line-height:20px; margin-bottom:12px; overflow:hidden;">
							<a href="https://jewishnews.timesofisrael.com/spotlight/desperate-for-a-child/">Desperate for a child</a>
						</div>
											</li>
										<li class="item">
						<div class="media">
							<a href="https://jewishnews.timesofisrael.com/spotlight/a-very-different-volunteers-week/"><img width="400" height="250" src="https://static.timesofisrael.com/jewishndev/uploads/2019/12/JVN-Nicky-Portrait1-1-400x250.jpg" class="attachment-medium size-medium wp-post-image" alt="Nicky Goldman, JVN" title="Nicky Goldman, JVN" /></a>
						</div>
						<div class="headline" style="font-size:16px;line-height:20px; margin-bottom:12px; overflow:hidden;">
							<a href="https://jewishnews.timesofisrael.com/spotlight/a-very-different-volunteers-week/">A very different Volunteers’ Week</a>
						</div>
											</li>
										<li class="item">
						<div class="media">
							<a href="https://jewishnews.timesofisrael.com/spotlight/the-never-ending-nightmare/"><img width="400" height="250" src="https://static.timesofisrael.com/jewishndev/uploads/2020/06/hand-spotlight-400x250.jpg" class="attachment-medium size-medium wp-post-image" alt="" title="" /></a>
						</div>
						<div class="headline" style="font-size:16px;line-height:20px; margin-bottom:12px; overflow:hidden;">
							<a href="https://jewishnews.timesofisrael.com/spotlight/the-never-ending-nightmare/">The never-ending nightmare</a>
						</div>
											</li>
										<li class="item">
						<div class="media">
							<a href="https://jewishnews.timesofisrael.com/spotlight/talenteducators-launches-in-the-uk/"><img width="400" height="250" src="https://static.timesofisrael.com/jewishndev/uploads/2020/06/Unknown-400x250.jpeg" class="attachment-medium size-medium wp-post-image" alt="" title="" /></a>
						</div>
						<div class="headline" style="font-size:16px;line-height:20px; margin-bottom:12px; overflow:hidden;">
							<a href="https://jewishnews.timesofisrael.com/spotlight/talenteducators-launches-in-the-uk/">TalentEducators launches in the UK</a>
						</div>
											</li>
										<li class="item">
						<div class="media">
							<a href="https://jewishnews.timesofisrael.com/spotlight/camp-simchas-mission-is-unwavering/"><img width="400" height="250" src="https://static.timesofisrael.com/jewishndev/uploads/2020/05/pizap-3-1-400x250.jpg" class="attachment-medium size-medium wp-post-image" alt="" title="" /></a>
						</div>
						<div class="headline" style="font-size:16px;line-height:20px; margin-bottom:12px; overflow:hidden;">
							<a href="https://jewishnews.timesofisrael.com/spotlight/camp-simchas-mission-is-unwavering/">Camp Simcha’s mission is unwavering</a>
						</div>
											</li>
										<li class="item">
						<div class="media">
							<a href="https://jewishnews.timesofisrael.com/spotlight/no-one-is-safe-until-everyone-is-safe-world-jewish-reliefs-global-response-to-covid-19/"><img width="400" height="250" src="https://static.timesofisrael.com/jewishndev/uploads/2020/05/pizap-2-1-400x250.jpg" class="attachment-medium size-medium wp-post-image" alt="" title="" /></a>
						</div>
						<div class="headline" style="font-size:16px;line-height:20px; margin-bottom:12px; overflow:hidden;">
							<a href="https://jewishnews.timesofisrael.com/spotlight/no-one-is-safe-until-everyone-is-safe-world-jewish-reliefs-global-response-to-covid-19/">No one is safe until everyone is safe: World Jewish Relief’s global response to Covid-19</a>
						</div>
											</li>
										<li class="item">
						<div class="media">
							<a href="https://jewishnews.timesofisrael.com/spotlight/you-can-always-rely-on-us/"><img width="400" height="250" src="https://static.timesofisrael.com/jewishndev/uploads/2020/05/image005-400x250.jpg" class="attachment-medium size-medium wp-post-image" alt="" title="" /></a>
						</div>
						<div class="headline" style="font-size:16px;line-height:20px; margin-bottom:12px; overflow:hidden;">
							<a href="https://jewishnews.timesofisrael.com/spotlight/you-can-always-rely-on-us/">You can always rely on us</a>
						</div>
											</li>
										<li class="item">
						<div class="media">
							<a href="https://jewishnews.timesofisrael.com/spotlight/your-lockdown-job-search-key-tips-to-get-you-ahead-of-the-game/"><img width="400" height="250" src="https://static.timesofisrael.com/jewishndev/uploads/2020/05/Resource_photo_VictoriaSterman--400x250.jpg" class="attachment-medium size-medium wp-post-image" alt="" title="" /></a>
						</div>
						<div class="headline" style="font-size:16px;line-height:20px; margin-bottom:12px; overflow:hidden;">
							<a href="https://jewishnews.timesofisrael.com/spotlight/your-lockdown-job-search-key-tips-to-get-you-ahead-of-the-game/">Your lockdown job search: Key tips to get you ahead of the game</a>
						</div>
											</li>
										<li class="item">
						<div class="media">
							<a href="https://jewishnews.timesofisrael.com/spotlight/jles-unprecedented-online-success/"><img width="400" height="250" src="https://static.timesofisrael.com/jewishndev/uploads/2020/05/havdallah-shot-400x250.jpg" class="attachment-medium size-medium wp-post-image" alt="havdallah live" title="havdallah live" /></a>
						</div>
						<div class="headline" style="font-size:16px;line-height:20px; margin-bottom:12px; overflow:hidden;">
							<a href="https://jewishnews.timesofisrael.com/spotlight/jles-unprecedented-online-success/">JLE’s unprecedented online success</a>
						</div>
											</li>
										<li class="item">
						<div class="media">
							<a href="https://jewishnews.timesofisrael.com/spotlight/all-aboard-collections-to-resume-any-day-now/"><img width="400" height="250" src="https://static.timesofisrael.com/jewishndev/uploads/2020/05/Van-400x250.jpg" class="attachment-medium size-medium wp-post-image" alt="" title="" /></a>
						</div>
						<div class="headline" style="font-size:16px;line-height:20px; margin-bottom:12px; overflow:hidden;">
							<a href="https://jewishnews.timesofisrael.com/spotlight/all-aboard-collections-to-resume-any-day-now/">All Aboard collections to resume ‘any day now’</a>
						</div>
													<div class="byline">
								By <a title="Marie Kondo" href="https://jewishnews.timesofisrael.com/writers/marie-kondo/">Marie Kondo</a>							</div>
											</li>
										<li class="item">
						<div class="media">
							<a href="https://jewishnews.timesofisrael.com/spotlight/enough-already/"><img width="400" height="250" src="https://static.timesofisrael.com/jewishndev/uploads/2020/05/2020-05-01-11-400x250.jpg" class="attachment-medium size-medium wp-post-image" alt="" title="" /></a>
						</div>
						<div class="headline" style="font-size:16px;line-height:20px; margin-bottom:12px; overflow:hidden;">
							<a href="https://jewishnews.timesofisrael.com/spotlight/enough-already/">Enough, Already!</a>
						</div>
											</li>
										<li class="item">
						<div class="media">
							<a href="https://jewishnews.timesofisrael.com/spotlight/can-live-in-care-provide-a-solution-to-self-isolation/"><img width="400" height="250" src="https://static.timesofisrael.com/jewishndev/uploads/2020/05/Librado3-400x250.jpeg" class="attachment-medium size-medium wp-post-image" alt="" title="" /></a>
						</div>
						<div class="headline" style="font-size:16px;line-height:20px; margin-bottom:12px; overflow:hidden;">
							<a href="https://jewishnews.timesofisrael.com/spotlight/can-live-in-care-provide-a-solution-to-self-isolation/">Can Live-in care provide a solution to self-isolation?</a>
						</div>
											</li>
										<li class="item">
						<div class="media">
							<a href="https://jewishnews.timesofisrael.com/spotlight/kosher-comes-knocking/"><img width="400" height="250" src="https://static.timesofisrael.com/jewishndev/uploads/2020/05/20200506_110416-2-400x250.jpg" class="attachment-medium size-medium wp-post-image" alt="Staff at Sabeny.com. delivering kosher food!" title="Staff at Sabeny.com. delivering kosher food!" /></a>
						</div>
						<div class="headline" style="font-size:16px;line-height:20px; margin-bottom:12px; overflow:hidden;">
							<a href="https://jewishnews.timesofisrael.com/spotlight/kosher-comes-knocking/">Kosher comes knocking!</a>
						</div>
											</li>
										<li class="item">
						<div class="media">
							<a href="https://jewishnews.timesofisrael.com/spotlight/the-weight-is-overthanks-to-afitterme/"><img width="400" height="250" src="https://static.timesofisrael.com/jewishndev/uploads/2020/02/A-FITTER-ME-3-400x250.jpg" class="attachment-medium size-medium wp-post-image" alt="" title="" /></a>
						</div>
						<div class="headline" style="font-size:16px;line-height:20px; margin-bottom:12px; overflow:hidden;">
							<a href="https://jewishnews.timesofisrael.com/spotlight/the-weight-is-overthanks-to-afitterme/">The weight is over…thanks to AFitterMe!</a>
						</div>
													<div class="byline">
								By <a title="Deborah Cicurel" href="https://jewishnews.timesofisrael.com/writers/deborah-cicurel/">Deborah Cicurel</a>							</div>
											</li>
										<li class="item">
						<div class="media">
							<a href="https://jewishnews.timesofisrael.com/spotlight/getting-the-max/"><img width="400" height="250" src="https://static.timesofisrael.com/jewishndev/uploads/2020/01/wedding-4-hi-res-400x250.jpg" class="attachment-medium size-medium wp-post-image" alt="" title="" /></a>
						</div>
						<div class="headline" style="font-size:16px;line-height:20px; margin-bottom:12px; overflow:hidden;">
							<a href="https://jewishnews.timesofisrael.com/spotlight/getting-the-max/">Getting the Max</a>
						</div>
													<div class="byline">
								By <a title="Brigit Grant" href="https://jewishnews.timesofisrael.com/writers/brigit-grant/">Brigit Grant</a>							</div>
											</li>
										<li class="item">
						<div class="media">
							<a href="https://jewishnews.timesofisrael.com/spotlight/celebrate-good-times-at-jewish-news-big-event-2019/"><img width="400" height="250" src="https://static.timesofisrael.com/jewishndev/uploads/2019/11/EJAMCxjWkAAWVUw-1-400x250.jpg" class="attachment-medium size-medium wp-post-image" alt="" title="" /></a>
						</div>
						<div class="headline" style="font-size:16px;line-height:20px; margin-bottom:12px; overflow:hidden;">
							<a href="https://jewishnews.timesofisrael.com/spotlight/celebrate-good-times-at-jewish-news-big-event-2019/">Celebrate good times at Jewish News&#8217; Big Event 2019!</a>
						</div>
											</li>
										<li class="item">
						<div class="media">
							<a href="https://jewishnews.timesofisrael.com/spotlight/masa-israel-a-year-to-make-a-difference/"><img width="400" height="250" src="https://static.timesofisrael.com/jewishndev/uploads/2019/06/masa-400x250.jpg" class="attachment-medium size-medium wp-post-image" alt="Masa Israel provides a variety of teaching opportunities for British graduates in Israel" title="Masa Israel provides a variety of teaching opportunities for British graduates in Israel" /></a>
						</div>
						<div class="headline" style="font-size:16px;line-height:20px; margin-bottom:12px; overflow:hidden;">
							<a href="https://jewishnews.timesofisrael.com/spotlight/masa-israel-a-year-to-make-a-difference/">Masa Israel: A year to make a difference</a>
						</div>
													<div class="byline">
								By <a title="Deborah Cicurel" href="https://jewishnews.timesofisrael.com/writers/deborah-cicurel/">Deborah Cicurel</a>							</div>
											</li>
								</ul>
		</div>
		<div class="arrows next"><a href="#" title="Next"></a></div>
	</div>
					</div>

				<div class="OUTBRAIN" data-src="http:///jewishnews.timesofisrael.com/churchills-favourite-spy-a-polish-jewish-woman-honoured-with-blue-plaque/" data-widget-id="AR_1" data-ob-template="Times Of Israel" ></div>
									<div class="OUTBRAIN" data-src="http://jewishnews.timesofisrael.com/churchills-favourite-spy-a-polish-jewish-woman-honoured-with-blue-plaque/" data-widget-id="AR_2" data-ob-template="Times Of Israel" ></div>
				
									<div id="comments" class="comments">
						<h5>comments <!-- span>report inappropriate comments</span --></h5>
						<div class="fb-comments" data-href="http://jewishnews.timesofisrael.com/churchills-favourite-spy-a-polish-jewish-woman-honoured-with-blue-plaque/" data-numposts="5"></div>
					</div>
							</div>

							<aside class="sidebar sticky-sidebar">
					<div class="sticky-sidebar-wrap">
						
        <div id="div-gpt-ad-BTF_SKY_1" class="banner b300x600 BTF_SKY_1">
            <script type="text/javascript">
            googletag.cmd.push(function() { googletag.display("div-gpt-ad-BTF_SKY_1"); });
            </script>
        </div>						<div id="outbrain-sidebar">
							<div class="OUTBRAIN" data-src="http://jewishnews.timesofisrael.com/churchills-favourite-spy-a-polish-jewish-woman-honoured-with-blue-plaque/" data-widget-id="SB_1" data-ob-template="Times Of Israel" ></div>
						</div>
						
        <div id="div-gpt-ad-BTF_MPU_2" class="banner b300x250 BTF_MPU_2">
            <script type="text/javascript">
            googletag.cmd.push(function() { googletag.display("div-gpt-ad-BTF_MPU_2"); });
            </script>
        </div>					</div>
				</aside>
					</div>

			</div>
</article>
				</div>
					
	<aside class="sidebar sidebar-main">
		<div class="sidebar-content">

			<div class="sidebar-header">
				<div class="title">September 22, 2020</div>
				<div class="subtitle">Right Now</div>
			</div>

							<div id="hp_section_1" class="hp_section">
				
											<section data-block_id="6" class="cols6 block">
							
			<div class="item template2 news type-post post-id-1324718">
				
				
						<div class="media">
							<a href="https://jewishnews.timesofisrael.com/starmer-reiterates-commitment-to-root-out-antisemitism-in-conference-speech/">
							<img width="600" height="375" src="https://static.timesofisrael.com/jewishndev/uploads/2020/09/2.55638426-640x400.jpg" class="attachment-large size-large wp-post-image" alt="Labour leader Sir Keir Starmer delivers his keynote speech during the party&#039;s online conference from the Danum Gallery, Library and Museum in Doncaster." title="Labour leader Sir Keir Starmer delivers his keynote speech during the party&#039;s online conference from the Danum Gallery, Library and Museum in Doncaster." />
							</a>
						</div>
				<div class="item-content">
					<div class="above-headline"></div>
					<div class="headline">
						<a href="https://jewishnews.timesofisrael.com/starmer-reiterates-commitment-to-root-out-antisemitism-in-conference-speech/">Starmer reiterates commitment to &#8216;root out&#8217; antisemitism in conference speech</a>
					</div><div class="byline">By <a title="Jack Mendel" href="https://jewishnews.timesofisrael.com/writers/jack-mendel/">Jack Mendel</a></div>
					<div class="underline">
						<a href="https://jewishnews.timesofisrael.com/starmer-reiterates-commitment-to-root-out-antisemitism-in-conference-speech/">Labour leader was introduced by former MP Ruth Smeeth who said the &#8216;trauma of the last few years will begin to heal&#8217; after five years of Jeremy Corbyn </a>
					</div>
				</div>
			</div>						</section>
										
											<section data-block_id="block10" class="cols2 block">
									<div id="most-small" class="slider most-slider-small">
			<div class="section-header">
				<div class="title">Most Popular</div>
			</div>
			<div class="arrows prev disabled"><a href="#" title="Previous"></a></div>
			<div id="most-small-viewport" class="slider-viewport">
				<ul style="width:2500px;">
	<li class="item">
		<div class="item-wrap">
				<div class="media">
					<a href="https://jewishnews.timesofisrael.com/whats-in-a-number-5781/">
					<img width="600" height="375" src="https://static.timesofisrael.com/jewishndev/uploads/2020/09/GettyImages-1165241984-640x400.jpg" class="attachment-large size-large wp-post-image" alt="" title="" />
					</a>
					<div class="number">1</div>
				</div>
			<div class="item-content">
				<div class="headline">
					<a href="https://jewishnews.timesofisrael.com/whats-in-a-number-5781/">What’s in a number? 5781</a>
				</div>
				<div class="byline">
					<span class="comments"><a href="https://jewishnews.timesofisrael.com/whats-in-a-number-5781/#comments">2</a></span><span class="shares"><a href="https://jewishnews.timesofisrael.com/whats-in-a-number-5781/">106</a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="item">
		<div class="item-wrap">
				<div class="media">
					<a href="https://jewishnews.timesofisrael.com/charedi-schools-wont-be-downgraded-for-not-teaching-lgbt-curriculum/">
					<img width="600" height="375" src="https://static.timesofisrael.com/jewishndev/uploads/2020/03/photo-1566827886031-7d0f288f76ed-640x400.jpg" class="attachment-large size-large wp-post-image" alt="Stock image of a pupil in a school uniform (Credit: Robin Worrall, Unsplash)" title="Stock image of a pupil in a school uniform (Credit: Robin Worrall, Unsplash)" />
					</a>
					<div class="number">2</div>
				</div>
			<div class="item-content">
				<div class="headline">
					<a href="https://jewishnews.timesofisrael.com/charedi-schools-wont-be-downgraded-for-not-teaching-lgbt-curriculum/">Charedi schools won&#8217;t be downgraded for not teaching LGBT curriculum</a>
				</div>
				<div class="byline">
					<span class="shares"><a href="https://jewishnews.timesofisrael.com/charedi-schools-wont-be-downgraded-for-not-teaching-lgbt-curriculum/">60</a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="item">
		<div class="item-wrap">
				<div class="media">
					<a href="https://jewishnews.timesofisrael.com/israeli-drone-becomes-first-to-land-by-remote-at-international-airport/">
					<img width="600" height="375" src="https://static.timesofisrael.com/jewishndev/uploads/2020/09/IAI-Heron1-alon-ron-640x400.jpg" class="attachment-large size-large wp-post-image" alt="" title="" />
					</a>
					<div class="number">3</div>
				</div>
			<div class="item-content">
				<div class="headline">
					<a href="https://jewishnews.timesofisrael.com/israeli-drone-becomes-first-to-land-by-remote-at-international-airport/">Israeli drone becomes first to land by remote at international airport</a>
				</div>
				<div class="byline">
					<span class="comments"><a href="https://jewishnews.timesofisrael.com/israeli-drone-becomes-first-to-land-by-remote-at-international-airport/#comments">1</a></span><span class="shares"><a href="https://jewishnews.timesofisrael.com/israeli-drone-becomes-first-to-land-by-remote-at-international-airport/">36</a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="item">
		<div class="item-wrap">
				<div class="media">
					<a href="https://jewishnews.timesofisrael.com/jackie-masons-new-year-message-this-world-is-run-by-putzes-and-schmucks/">
					<img width="600" height="375" src="https://static.timesofisrael.com/jewishndev/uploads/2020/09/Cartoon-e1599833666862-640x400.jpg" class="attachment-large size-large wp-post-image" alt="Abraham Lincoln, Winston Churchill, Albert Einstein, Mark Twain, Ariel Sharon, and Benjamin Disraeli would be at Jackie&#039;s dinner table. (Cartoon by Paul Solomons)" title="Abraham Lincoln, Winston Churchill, Albert Einstein, Mark Twain, Ariel Sharon, and Benjamin Disraeli would be at Jackie&#039;s dinner table. (Cartoon by Paul Solomons)" />
					</a>
					<div class="number">4</div>
				</div>
			<div class="item-content">
				<div class="headline">
					<a href="https://jewishnews.timesofisrael.com/jackie-masons-new-year-message-this-world-is-run-by-putzes-and-schmucks/">Jackie Mason&#8217;s new year message: ‘This world is run by putzes and schmucks’</a>
				</div>
				<div class="byline">
					<span class="comments"><a href="https://jewishnews.timesofisrael.com/jackie-masons-new-year-message-this-world-is-run-by-putzes-and-schmucks/#comments">8</a></span><span class="shares"><a href="https://jewishnews.timesofisrael.com/jackie-masons-new-year-message-this-world-is-run-by-putzes-and-schmucks/">5.7K</a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="item">
		<div class="item-wrap">
				<div class="media">
					<a href="https://jewishnews.timesofisrael.com/watch-here-shtisel-season-three-trailer-released/">
					<img width="600" height="375" src="https://static.timesofisrael.com/jewishndev/uploads/2020/04/Shtisel-cast-640x400.png" class="attachment-large size-large wp-post-image" alt="The cast of Shtisel" title="The cast of Shtisel" />
					</a>
					<div class="number">5</div>
				</div>
			<div class="item-content">
				<div class="headline">
					<a href="https://jewishnews.timesofisrael.com/watch-here-shtisel-season-three-trailer-released/">WATCH HERE: Shtisel season three trailer released</a>
				</div>
				<div class="byline">
					<span class="comments"><a href="https://jewishnews.timesofisrael.com/watch-here-shtisel-season-three-trailer-released/#comments">2</a></span><span class="shares"><a href="https://jewishnews.timesofisrael.com/watch-here-shtisel-season-three-trailer-released/">226</a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="item">
		<div class="item-wrap">
				<div class="media">
					<a href="https://jewishnews.timesofisrael.com/ten-iconic-holocaust-films-to-watch-now-on-netflix-and-amazon/">
					<img width="600" height="375" src="https://static.timesofisrael.com/jewishndev/uploads/2019/01/SCHINDLER-2-640x400.jpg" class="attachment-large size-large wp-post-image" alt="Schindler&#039;s List" title="Schindler&#039;s List" />
					</a>
					<div class="number">6</div>
				</div>
			<div class="item-content">
				<div class="headline">
					<a href="https://jewishnews.timesofisrael.com/ten-iconic-holocaust-films-to-watch-now-on-netflix-and-amazon/">Ten iconic Holocaust films to watch now on Netflix and Amazon</a>
				</div>
				<div class="byline">
					<span class="comments"><a href="https://jewishnews.timesofisrael.com/ten-iconic-holocaust-films-to-watch-now-on-netflix-and-amazon/#comments">3</a></span><span class="shares"><a href="https://jewishnews.timesofisrael.com/ten-iconic-holocaust-films-to-watch-now-on-netflix-and-amazon/">1.0K</a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="item">
		<div class="item-wrap">
				<div class="media">
					<a href="https://jewishnews.timesofisrael.com/finchley-reform-runs-covid-friendly-drive-in-rosh-hashanah-service/">
					<img width="600" height="375" src="https://static.timesofisrael.com/jewishndev/uploads/2020/09/finch-3-640x400.jpeg" class="attachment-large size-large wp-post-image" alt="Rosh Hashanah drive in session!" title="Rosh Hashanah drive in session!" />
					</a>
					<div class="number">7</div>
				</div>
			<div class="item-content">
				<div class="headline">
					<a href="https://jewishnews.timesofisrael.com/finchley-reform-runs-covid-friendly-drive-in-rosh-hashanah-service/">Finchley Reform runs Covid-friendly &#8216;drive-in&#8217; Rosh Hashanah service</a>
				</div>
				<div class="byline">
					<span class="comments"><a href="https://jewishnews.timesofisrael.com/finchley-reform-runs-covid-friendly-drive-in-rosh-hashanah-service/#comments">1</a></span><span class="shares"><a href="https://jewishnews.timesofisrael.com/finchley-reform-runs-covid-friendly-drive-in-rosh-hashanah-service/">90</a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="item">
		<div class="item-wrap">
				<div class="media">
					<a href="https://jewishnews.timesofisrael.com/boris-johnson-rosh-hashanah-marks-end-of-a-year-many-would-like-to-forget/">
					<img width="600" height="375" src="https://static.timesofisrael.com/jewishndev/uploads/2017/12/1-Borris-Johnson-e1425571486144-640x400.jpg" class="attachment-large size-large wp-post-image" alt="Boris Johnson" title="Boris Johnson" />
					</a>
					<div class="number">8</div>
				</div>
			<div class="item-content">
				<div class="headline">
					<a href="https://jewishnews.timesofisrael.com/boris-johnson-rosh-hashanah-marks-end-of-a-year-many-would-like-to-forget/">Boris Johnson: Rosh Hashanah marks &#8216;end of a year many would like to forget&#8217;</a>
				</div>
				<div class="byline">
					<span class="comments"><a href="https://jewishnews.timesofisrael.com/boris-johnson-rosh-hashanah-marks-end-of-a-year-many-would-like-to-forget/#comments">2</a></span><span class="shares"><a href="https://jewishnews.timesofisrael.com/boris-johnson-rosh-hashanah-marks-end-of-a-year-many-would-like-to-forget/">93</a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="item">
		<div class="item-wrap">
				<div class="media">
					<a href="https://jewishnews.timesofisrael.com/lady-cochrane-beirut/">
					<img width="600" height="375" src="https://static.timesofisrael.com/jewishndev/uploads/2020/09/PA-55204569-1-1-640x400.jpg" class="attachment-large size-large wp-post-image" alt="UNESCO’s Director-General Audrey Azoulay (center) with Roderick Sursock Cochrane (right) as they visit the Sursock Palace, affected by the explosions of 4 August and meets with the press in Beirut, Lebanon on August 27, 2020. Photo by Ammar Abd Rabbo/ABACAPRESS.COM" title="UNESCO’s Director-General Audrey Azoulay (center) with Roderick Sursock Cochrane (right) as they visit the Sursock Palace, affected by the explosions of 4 August and meets with the press in Beirut, Lebanon on August 27, 2020. Photo by Ammar Abd Rabbo/ABACAPRESS.COM" />
					</a>
					<div class="number">9</div>
				</div>
			<div class="item-content">
				<div class="headline">
					<a href="https://jewishnews.timesofisrael.com/lady-cochrane-beirut/">The Beirut blast victim, 98, who was a long-standing supporter of Zionism</a>
				</div>
				<div class="byline">
					<span class="shares"><a href="https://jewishnews.timesofisrael.com/lady-cochrane-beirut/">185</a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="item">
		<div class="item-wrap">
				<div class="media">
					<a href="https://jewishnews.timesofisrael.com/what-a-balagan-meet-the-three-non-jews-whove-launched-a-kosher-restaurant/">
					<img width="600" height="375" src="https://static.timesofisrael.com/jewishndev/uploads/2020/09/Balagan2-640x400.jpeg" class="attachment-large size-large wp-post-image" alt="The team at Balagan, which means ‘utter chaos’ in Hebrew" title="The team at Balagan, which means ‘utter chaos’ in Hebrew" />
					</a>
					<div class="number">10</div>
				</div>
			<div class="item-content">
				<div class="headline">
					<a href="https://jewishnews.timesofisrael.com/what-a-balagan-meet-the-three-non-jews-whove-launched-a-kosher-restaurant/">What a Balagan! Meet the three non-Jews who&#8217;ve launched a kosher restaurant</a>
				</div>
				<div class="byline">
					<span class="shares"><a href="https://jewishnews.timesofisrael.com/what-a-balagan-meet-the-three-non-jews-whove-launched-a-kosher-restaurant/">187</a></span>
				</div>
			</div>
		</div>
	</li></ul>			</div>
			<div class="arrows next"><a href="#" title="Next"></a></div>		
		</div>
								</section>
					
											<section data-block_id="4" class="cols4 block">
							
			<div class="item template3 features type-post post-id-1324624">
				
				
						<div class="media">
							<a href="https://jewishnews.timesofisrael.com/churchills-favourite-spy-a-polish-jewish-woman-honoured-with-blue-plaque/">
							<img width="600" height="375" src="https://static.timesofisrael.com/jewishndev/uploads/2020/09/IMG_3538-640x400.jpeg" class="attachment-large size-large wp-post-image" alt="Christine Granville, born Krystyna Skarbek to a Jewish mother and Christian father, was “Churchill’s favourite spy” for her incredible wartime exploits operating behind enemy lines.  (Credit: English Heritage)" title="Christine Granville, born Krystyna Skarbek to a Jewish mother and Christian father, was “Churchill’s favourite spy” for her incredible wartime exploits operating behind enemy lines.  (Credit: English Heritage)" />
							</a>
						</div>
				<div class="item-content">
					<div class="above-headline"></div>
					<div class="headline">
						<a href="https://jewishnews.timesofisrael.com/churchills-favourite-spy-a-polish-jewish-woman-honoured-with-blue-plaque/">&#8216;Churchill’s favourite spy&#8217;, a Polish-Jewish woman, honoured with Blue Plaque</a>
					</div><div class="byline">By <a title="Jewish News Reporter" href="https://jewishnews.timesofisrael.com/writers/jewish-news-reporter/">Jewish News Reporter</a></div>
					<div class="underline">
						<a href="https://jewishnews.timesofisrael.com/churchills-favourite-spy-a-polish-jewish-woman-honoured-with-blue-plaque/">Christine Granville &#8211; born Krystyna Skarbek &#8211; recognised for her exploits during the war, which included saving secret agents from execution </a>
					</div>
				</div>
			</div>
		<div class="package package3 features">
				<div class="item  type-post post-id-1324655">
					<div class="headline">
						<a href="https://jewishnews.timesofisrael.com/germany-pledges-extra-20m-for-jewish-security/">Germany pledges extra £20m for Jewish security</a>
					</div>
					<div class="byline">By <a title="JTA" href="https://jewishnews.timesofisrael.com/writers/jta/">JTA</a></div>
				</div>
				<div class="item  type-post post-id-1324657">
					<div class="headline">
						<a href="https://jewishnews.timesofisrael.com/three-holocaust-monuments-vandalised-with-swastikas-in-ukraine-and-russia/">Three Holocaust monuments vandalised with swastikas in Ukraine and Russia</a>
					</div>
					<div class="byline">By <a title="JTA" href="https://jewishnews.timesofisrael.com/writers/jta/">JTA</a></div>
				</div>
				<div class="item  type-post post-id-1324642">
					<div class="headline">
						<a href="https://jewishnews.timesofisrael.com/london-met-commander-pays-tribute-to-jewish-fireman-great-uncle-killed-in-blitz/">London Met commander pays tribute to Jewish fireman great-uncle killed in Blitz</a>
					</div>
					<div class="byline">By <a title="Jewish News Reporter" href="https://jewishnews.timesofisrael.com/writers/jewish-news-reporter/">Jewish News Reporter</a></div>
				</div>
		</div>
			<div class="item template2 news type-post post-id-1324695">
				
				
						<div class="media">
							<a href="https://jewishnews.timesofisrael.com/virtual-labour-conference-fringe-events-discuss-online-hate/">
							<img width="600" height="375" src="https://static.timesofisrael.com/jewishndev/uploads/2020/09/Antisemitism-meeting--640x400.jpg" class="attachment-large size-large wp-post-image" alt="The Board of Deputies virtual Labour conference event (Screenshot from YouTube)" title="The Board of Deputies virtual Labour conference event (Screenshot from YouTube)" />
							</a>
						</div>
				<div class="item-content">
					<div class="above-headline"></div>
					<div class="headline">
						<a href="https://jewishnews.timesofisrael.com/virtual-labour-conference-fringe-events-discuss-online-hate/">Online hate the focus at virtual Labour conference events with communal groups</a>
					</div><div class="byline">By <a title="Jenni Frazer" href="https://jewishnews.timesofisrael.com/writers/jenni-frazer/">Jenni Frazer</a></div>
					<div class="underline">
						<a href="https://jewishnews.timesofisrael.com/virtual-labour-conference-fringe-events-discuss-online-hate/">Shadow Home secretary Nick Thomas-Symonds says he&#8217;s &#8216;lost patience&#8217; with the idea big companies like Facebook can self-regulate when it comes to fighting antisemitism </a>
					</div>
				</div>
			</div>
			<div class="item template2 news type-post post-id-1324709">
				
				
						<div class="media">
							<a href="https://jewishnews.timesofisrael.com/charedi-leaders-welcome-new-guidance-on-school-inspections/">
							<img width="600" height="375" src="https://static.timesofisrael.com/jewishndev/uploads/2020/03/photo-1566827886031-7d0f288f76ed-640x400.jpg" class="attachment-large size-large wp-post-image" alt="Stock image of a pupil in a school uniform (Credit: Robin Worrall, Unsplash)" title="Stock image of a pupil in a school uniform (Credit: Robin Worrall, Unsplash)" />
							</a>
						</div>
				<div class="item-content">
					<div class="above-headline"></div>
					<div class="headline">
						<a href="https://jewishnews.timesofisrael.com/charedi-leaders-welcome-new-guidance-on-school-inspections/">Charedi leaders welcome new guidance on school inspections</a>
					</div><div class="byline">By <a title="Jewish News Reporter" href="https://jewishnews.timesofisrael.com/writers/jewish-news-reporter/">Jewish News Reporter</a></div>
					<div class="underline">
						<a href="https://jewishnews.timesofisrael.com/charedi-leaders-welcome-new-guidance-on-school-inspections/">Body representing 80 strictly-Orthodox schools respond to new rules on how inspectors can speak to students &#8211; now allowing an adult to be present when they interact </a>
					</div>
				</div>
			</div>
		<div class="package package2 news">
				<div class="item  type-post post-id-1324598">
					
						<div class="media">
							<a href="https://jewishnews.timesofisrael.com/survey-religious-people-volunteered-more-than-general-population-in-lockdown/">
							<img width="200" height="200" src="https://static.timesofisrael.com/jewishndev/uploads/2020/09/North-Paddington-Food-Bank-with-Karen-Buck-MP-200x200.jpg" class="attachment-square size-square wp-post-image" alt="Faiths United at North Paddington food bank, with Karen Buck MP" title="Faiths United at North Paddington food bank, with Karen Buck MP" />
							</a>
						</div>
					<div class="item-content">
						<div class="headline">
							<a href="https://jewishnews.timesofisrael.com/survey-religious-people-volunteered-more-than-general-population-in-lockdown/">Survey: Religious people volunteered more than general population in lockdown</a>
						</div>
						<div class="byline">By <a title="Jenni Frazer" href="https://jewishnews.timesofisrael.com/writers/jenni-frazer/">Jenni Frazer</a></div>
					</div>
				</div>
				<div class="item  type-post post-id-1324516">
					
						<div class="media">
							<a href="https://jewishnews.timesofisrael.com/charedi-schools-wont-be-downgraded-for-not-teaching-lgbt-curriculum/">
							<img width="200" height="200" src="https://static.timesofisrael.com/jewishndev/uploads/2020/03/photo-1566827886031-7d0f288f76ed-200x200.jpg" class="attachment-square size-square wp-post-image" alt="Stock image of a pupil in a school uniform (Credit: Robin Worrall, Unsplash)" title="Stock image of a pupil in a school uniform (Credit: Robin Worrall, Unsplash)" />
							</a>
						</div>
					<div class="item-content">
						<div class="headline">
							<a href="https://jewishnews.timesofisrael.com/charedi-schools-wont-be-downgraded-for-not-teaching-lgbt-curriculum/">Charedi schools won&#8217;t be downgraded for not teaching LGBT curriculum</a>
						</div>
						<div class="byline">By <a title="Jewish News Reporter" href="https://jewishnews.timesofisrael.com/writers/jewish-news-reporter/">Jewish News Reporter</a></div>
					</div>
				</div>
		</div>
			<div class="item template3 news type-post post-id-1324583">
				
				
						<div class="media">
							<a href="https://jewishnews.timesofisrael.com/finchley-reform-runs-covid-friendly-drive-in-rosh-hashanah-service/">
							<img width="600" height="375" src="https://static.timesofisrael.com/jewishndev/uploads/2020/09/finch-3-640x400.jpeg" class="attachment-large size-large wp-post-image" alt="Rosh Hashanah drive in session!" title="Rosh Hashanah drive in session!" />
							</a>
						</div>
				<div class="item-content">
					<div class="above-headline"></div>
					<div class="headline">
						<a href="https://jewishnews.timesofisrael.com/finchley-reform-runs-covid-friendly-drive-in-rosh-hashanah-service/">Finchley Reform runs Covid-friendly &#8216;drive-in&#8217; Rosh Hashanah service</a>
					</div><div class="byline">By <a title="Jenni Frazer" href="https://jewishnews.timesofisrael.com/writers/jenni-frazer/">Jenni Frazer</a></div>
					<div class="underline">
						<a href="https://jewishnews.timesofisrael.com/finchley-reform-runs-covid-friendly-drive-in-rosh-hashanah-service/">The community took to the car park of Saracens’ rugby stadium for Yom tov sessions, complete with shofar-blowing and a sterilised speaker for each vehicle </a>
					</div>
				</div>
			</div>
		<div class="package package1 news">
				<div class="item  type-post post-id-1324591">
					
						<div class="media">
							<a href="https://jewishnews.timesofisrael.com/shofar-blown-from-top-of-11th-century-st-albans-cathedral/">
							<img width="200" height="200" src="https://static.timesofisrael.com/jewishndev/uploads/2020/09/DSC_0306-200x200.jpg" class="attachment-square size-square wp-post-image" alt="Far left: Canon Kevin Walton, Rabbi Adam Zagoria-Moffet, Talya Baker and  Debbie Harris in the Church&#039;s belltower." title="Far left: Canon Kevin Walton, Rabbi Adam Zagoria-Moffet, Talya Baker and  Debbie Harris in the Church&#039;s belltower." />
							</a>
						</div>
					<div class="item-content">
						<div class="headline">
							<a href="https://jewishnews.timesofisrael.com/shofar-blown-from-top-of-11th-century-st-albans-cathedral/">Shofar blown from top of 11th century St Albans Cathedral for Rosh Hashanah</a>
						</div>
						<div class="byline">By <a title="Jewish News Reporter" href="https://jewishnews.timesofisrael.com/writers/jewish-news-reporter/">Jewish News Reporter</a></div>
					</div>
				</div>
		</div>
			<div class="item template2 analysis type-post post-id-1324629">
				
				
						<div class="media">
							<a href="https://jewishnews.timesofisrael.com/opinion-rbg-rose-above-discrimination-to-become-a-role-model-for-women/">
							<img width="600" height="375" src="https://static.timesofisrael.com/jewishndev/uploads/2018/02/justice-ruth-bader-ginsburg-courtesy-of-the-collection-of-the-supreme-court-of-the-united-states-640x400.jpg" class="attachment-large size-large wp-post-image" alt="Ruth Bader Ginsburg" title="Ruth Bader Ginsburg" />
							</a>
						</div>
				<div class="item-content">
					<div class="above-headline">
							<div class="avatar"><img src="https://static.timesofisrael.com/blogs/uploads/users/ruth-deech1589531237-200x200.jpg" alt="Ruth Deech" width="200" height="200"></div>
							<div class="avatar-name">
								<span class="label">Analysis</span>
								<div class="byline"><a title="Ruth Deech" href="https://blogs.timesofisrael.com/author/ruth-deech/">Ruth Deech</a></div>
							</div></div>
					<div class="headline">
						<a href="https://jewishnews.timesofisrael.com/opinion-rbg-rose-above-discrimination-to-become-a-role-model-for-women/">OPINION: RBG rose above discrimination to become a role model for women</a>
					</div>
					<div class="underline">
						<a href="https://jewishnews.timesofisrael.com/opinion-rbg-rose-above-discrimination-to-become-a-role-model-for-women/">Baroness Deech reflects on the life and achievements of the late Supreme Court justice Ruth Bader Ginsburg, who passed away on Rosh Hashanah </a>
					</div>
				</div>
			</div>
		<div class="package package1 analysis">
				<div class="item  type-post post-id-1324531">
					
						<div class="media">
							<a href="https://jewishnews.timesofisrael.com/supreme-court-judge-ruth-bader-ginsburg-dies-aged-87/">
							<img width="200" height="200" src="https://static.timesofisrael.com/jewishndev/uploads/2018/02/justice-ruth-bader-ginsburg-courtesy-of-the-collection-of-the-supreme-court-of-the-united-states-200x200.jpg" class="attachment-square size-square wp-post-image" alt="Ruth Bader Ginsburg" title="Ruth Bader Ginsburg" />
							</a>
						</div>
					<div class="item-content">
						<div class="headline">
							<a href="https://jewishnews.timesofisrael.com/supreme-court-judge-ruth-bader-ginsburg-dies-aged-87/">Supreme Court judge Ruth Bader Ginsburg dies aged 87</a>
						</div>
						<div class="byline">By <a title="Jewish News Reporter" href="https://jewishnews.timesofisrael.com/writers/jewish-news-reporter/">Jewish News Reporter</a></div>
					</div>
				</div>
		</div>
			<div class="item template2 news type-post post-id-1324418">
				
				
						<div class="media">
							<a href="https://jewishnews.timesofisrael.com/university-team-launches-ai-driven-approach-to-decode-online-antisemitism/">
							<img width="600" height="375" src="https://static.timesofisrael.com/jewishndev/uploads/2020/09/glenn-carstens-peters-npxXWgQ33ZQ-unsplash-640x400.jpg" class="attachment-large size-large wp-post-image" alt="Computer 
(Photo by Glenn Carstens-Peters on Unsplash)" title="Computer 
(Photo by Glenn Carstens-Peters on Unsplash)" />
							</a>
						</div>
				<div class="item-content">
					<div class="above-headline"></div>
					<div class="headline">
						<a href="https://jewishnews.timesofisrael.com/university-team-launches-ai-driven-approach-to-decode-online-antisemitism/">University team launches AI-driven approach to &#8216;decode&#8217; online antisemitism</a>
					</div><div class="byline">By <a title="Jewish News Reporter" href="https://jewishnews.timesofisrael.com/writers/jewish-news-reporter/">Jewish News Reporter</a></div>
					<div class="underline">
						<a href="https://jewishnews.timesofisrael.com/university-team-launches-ai-driven-approach-to-decode-online-antisemitism/">Kings College London has helped put together a team of discourse analysts, computational linguists and historians trying to develop a highly complex system to fight online hate </a>
					</div>
				</div>
			</div>
		<div class="package package3 news">
				<div class="item  type-post post-id-1324589">
					
						<div class="media">
							<a href="https://jewishnews.timesofisrael.com/two-found-guilty-over-bombing-of-bus-in-bulgaria-carrying-israelis/">
							<img width="200" height="200" src="https://static.timesofisrael.com/jewishndev/uploads/2020/09/Burgas_airport-200x200.jpg" class="attachment-square size-square wp-post-image" alt="Burgas Airport control tower where the bombing took place (Wikipedia/ Author	Christian Rasmussen/ Attribution-ShareAlike 3.0 Unported (CC BY-SA 3.0))" title="Burgas Airport control tower where the bombing took place (Wikipedia/ Author	Christian Rasmussen/ Attribution-ShareAlike 3.0 Unported (CC BY-SA 3.0))" />
							</a>
						</div>
					<div class="item-content">
						<div class="headline">
							<a href="https://jewishnews.timesofisrael.com/two-found-guilty-over-bombing-of-bus-in-bulgaria-carrying-israelis/">Two found guilty over bombing of bus in Bulgaria carrying Israelis</a>
						</div>
						<div class="byline">By <a title="Jewish News Reporter" href="https://jewishnews.timesofisrael.com/writers/jewish-news-reporter/">Jewish News Reporter</a></div>
					</div>
				</div>
				<div class="item  type-post post-id-1324660">
					
						<div class="media">
							<a href="https://jewishnews.timesofisrael.com/hearing-in-trial-of-hyper-cacher-store-killings-set-for-yom-kippur/">
							<img width="200" height="200" src="https://static.timesofisrael.com/jewishndev/uploads/2016/01/The_French_Tricolored_Flag_is_on_Display_Outside_the_Hyper_Cacher_Kosher_Market_16291418132-200x200.jpg" class="attachment-square size-square wp-post-image" alt="Four were shot dead by gunman Amedy Coulibaly in a terror attack at a kosher deli in France, January 2015" title="Four were shot dead by gunman Amedy Coulibaly in a terror attack at a kosher deli in France, January 2015" />
							</a>
						</div>
					<div class="item-content">
						<div class="headline">
							<a href="https://jewishnews.timesofisrael.com/hearing-in-trial-of-hyper-cacher-store-killings-set-for-yom-kippur/">Hearing in trial of Hyper Cacher store killings set for Yom Kippur</a>
						</div>
						<div class="byline">By <a title="JTA" href="https://jewishnews.timesofisrael.com/writers/jta/">JTA</a></div>
					</div>
				</div>
				<div class="item  type-post post-id-1324664">
					
						<div class="media">
							<a href="https://jewishnews.timesofisrael.com/polish-parliament-votes-to-ban-1-4bn-industry-of-kosher-halal-meat-for-export/">
							<img width="200" height="200" src="https://static.timesofisrael.com/jewishndev/uploads/2019/02/Cow_-e1549493216635-200x200.jpg" class="attachment-square size-square wp-post-image" alt="" title="" />
							</a>
						</div>
					<div class="item-content">
						<div class="headline">
							<a href="https://jewishnews.timesofisrael.com/polish-parliament-votes-to-ban-1-4bn-industry-of-kosher-halal-meat-for-export/">Polish parliament votes to ban £1.4bn industry of kosher, halal meat for export</a>
						</div>
						<div class="byline">By <a title="JTA" href="https://jewishnews.timesofisrael.com/writers/jta/">JTA</a></div>
					</div>
				</div>
		</div>
			<div class="item template3 features type-post post-id-1324225 bgcolor bgcolor1">
				
				
					<div class="media">
						<ul class="rslides" id="slideshow-1324225">
							<li>
							<a href="https://jewishnews.timesofisrael.com/seeing-the-pandemic-through-a-new-lens/">
							<img width="600" height="375" src="https://static.timesofisrael.com/jewishndev/uploads/2020/09/Yael-artwork-640x400.jpg" class="attachment-large size-large" alt="" title="" />
							</a>
							</li>
							<li>
							<a href="https://jewishnews.timesofisrael.com/seeing-the-pandemic-through-a-new-lens/">
							<img width="600" height="375" src="https://static.timesofisrael.com/jewishndev/uploads/2020/09/Tiny_World_Photo_010401-1-640x400.jpg" class="attachment-large size-large" alt="Tiny World" title="Tiny World" />
							</a>
							</li>
							<li>
							<a href="https://jewishnews.timesofisrael.com/seeing-the-pandemic-through-a-new-lens/">
							<img width="600" height="375" src="https://static.timesofisrael.com/jewishndev/uploads/2020/09/Isla-Artwork-640x400.jpg" class="attachment-large size-large" alt="" title="" />
							</a>
							</li>
							<li>
							<a href="https://jewishnews.timesofisrael.com/seeing-the-pandemic-through-a-new-lens/">
							<img width="600" height="375" src="https://static.timesofisrael.com/jewishndev/uploads/2020/09/UJIA-sample-640x400.jpg" class="attachment-large size-large" alt="" title="" />
							</a>
							</li>
							<li>
							<a href="https://jewishnews.timesofisrael.com/seeing-the-pandemic-through-a-new-lens/">
							<img width="600" height="375" src="https://static.timesofisrael.com/jewishndev/uploads/2020/09/Shachar-Artwork-640x400.jpg" class="attachment-large size-large" alt="" title="" />
							</a>
							</li>
							<li>
							<a href="https://jewishnews.timesofisrael.com/seeing-the-pandemic-through-a-new-lens/">
							<img width="600" height="375" src="https://static.timesofisrael.com/jewishndev/uploads/2020/09/Ruby-artwork-MM-640x400.jpg" class="attachment-large size-large" alt="" title="" />
							</a>
							</li>
							<li>
							<a href="https://jewishnews.timesofisrael.com/seeing-the-pandemic-through-a-new-lens/">
							<img width="600" height="375" src="https://static.timesofisrael.com/jewishndev/uploads/2020/09/Rafi-Artwork-MM-640x400.jpg" class="attachment-large size-large" alt="" title="" />
							</a>
							</li>
							<li>
							<a href="https://jewishnews.timesofisrael.com/seeing-the-pandemic-through-a-new-lens/">
							<img width="600" height="375" src="https://static.timesofisrael.com/jewishndev/uploads/2020/09/Nir-Israel-artworkMM-640x400.jpg" class="attachment-large size-large" alt="" title="" />
							</a>
							</li>
							<li>
							<a href="https://jewishnews.timesofisrael.com/seeing-the-pandemic-through-a-new-lens/">
							<img width="600" height="375" src="https://static.timesofisrael.com/jewishndev/uploads/2020/09/Nevo-Artwork--640x400.jpg" class="attachment-large size-large" alt="" title="" />
							</a>
							</li>
							<li>
							<a href="https://jewishnews.timesofisrael.com/seeing-the-pandemic-through-a-new-lens/">
							<img width="600" height="375" src="https://static.timesofisrael.com/jewishndev/uploads/2020/09/NadavArtworkMM-640x400.jpg" class="attachment-large size-large" alt="" title="" />
							</a>
							</li>
							<li>
							<a href="https://jewishnews.timesofisrael.com/seeing-the-pandemic-through-a-new-lens/">
							<img width="600" height="375" src="https://static.timesofisrael.com/jewishndev/uploads/2020/09/Miriam-ArtworkMM-640x400.jpg" class="attachment-large size-large" alt="" title="" />
							</a>
							</li>
							<li>
							<a href="https://jewishnews.timesofisrael.com/seeing-the-pandemic-through-a-new-lens/">
							<img width="600" height="375" src="https://static.timesofisrael.com/jewishndev/uploads/2020/09/LEAH-Artwork-MM-640x400.jpg" class="attachment-large size-large" alt="" title="" />
							</a>
							</li>
							<li>
							<a href="https://jewishnews.timesofisrael.com/seeing-the-pandemic-through-a-new-lens/">
							<img width="600" height="375" src="https://static.timesofisrael.com/jewishndev/uploads/2020/09/Kayla-ArtworkMM-640x400.jpg" class="attachment-large size-large" alt="" title="" />
							</a>
							</li>
							<li>
							<a href="https://jewishnews.timesofisrael.com/seeing-the-pandemic-through-a-new-lens/">
							<img width="600" height="375" src="https://static.timesofisrael.com/jewishndev/uploads/2020/09/ISSYArtworkMM-copy-640x400.jpg" class="attachment-large size-large" alt="" title="" />
							</a>
							</li>
							<li>
							<a href="https://jewishnews.timesofisrael.com/seeing-the-pandemic-through-a-new-lens/">
							<img width="600" height="375" src="https://static.timesofisrael.com/jewishndev/uploads/2020/09/HARRY-ARTWORK-MM-640x400.jpg" class="attachment-large size-large" alt="" title="" />
							</a>
							</li>
							<li>
							<a href="https://jewishnews.timesofisrael.com/seeing-the-pandemic-through-a-new-lens/">
							<img width="600" height="375" src="https://static.timesofisrael.com/jewishndev/uploads/2020/09/Gabriella-Final-artwork.-640x400.jpg" class="attachment-large size-large" alt="" title="" />
							</a>
							</li>
							<li>
							<a href="https://jewishnews.timesofisrael.com/seeing-the-pandemic-through-a-new-lens/">
							<img width="600" height="375" src="https://static.timesofisrael.com/jewishndev/uploads/2020/09/Erin-Artwork--640x400.jpg" class="attachment-large size-large" alt="" title="" />
							</a>
							</li>
							<li>
							<a href="https://jewishnews.timesofisrael.com/seeing-the-pandemic-through-a-new-lens/">
							<img width="600" height="375" src="https://static.timesofisrael.com/jewishndev/uploads/2020/09/Eden-ArtworkMM-640x400.jpg" class="attachment-large size-large" alt="" title="" />
							</a>
							</li>
							<li>
							<a href="https://jewishnews.timesofisrael.com/seeing-the-pandemic-through-a-new-lens/">
							<img width="600" height="375" src="https://static.timesofisrael.com/jewishndev/uploads/2020/09/Callum-Finalartwork--640x400.jpg" class="attachment-large size-large" alt="" title="" />
							</a>
							</li>
							<li>
							<a href="https://jewishnews.timesofisrael.com/seeing-the-pandemic-through-a-new-lens/">
							<img width="600" height="375" src="https://static.timesofisrael.com/jewishndev/uploads/2020/09/BenisArtworkMM-640x400.jpg" class="attachment-large size-large" alt="" title="" />
							</a>
							</li>
							<li>
							<a href="https://jewishnews.timesofisrael.com/seeing-the-pandemic-through-a-new-lens/">
							<img width="600" height="375" src="https://static.timesofisrael.com/jewishndev/uploads/2020/09/AvielartworkMM-640x400.jpg" class="attachment-large size-large" alt="" title="" />
							</a>
							</li>
						</ul>
					</div>
				<div class="item-content">
					<div class="above-headline"></div>
					<div class="headline">
						<a href="https://jewishnews.timesofisrael.com/seeing-the-pandemic-through-a-new-lens/">Seeing the pandemic through a new lens!</a>
					</div><div class="byline">By <a title="Francine Wolfisz" href="https://jewishnews.timesofisrael.com/writers/francine-wolfisz/">Francine Wolfisz</a></div>
					<div class="underline">
						<a href="https://jewishnews.timesofisrael.com/seeing-the-pandemic-through-a-new-lens/">When snapper Marc Morris saw his own daughter struggling with lockdown, he came up with a unique postcard project linking youngsters from Israel and the UK </a>
					</div>
				</div>
			</div>
<div class="item template7 special news">
	<div class="headline">More Headlines</div>
</div>
		<div class="package package2 special">
				<div class="item  type-post post-id-1324693">
					
						<div class="media">
							<a href="https://jewishnews.timesofisrael.com/harvey-weinstein-stripped-of-honorary-cbe/">
							<img width="200" height="200" src="https://static.timesofisrael.com/jewishndev/uploads/2017/08/800px-Harvey_Weinstein_2010_Time_100_Shankbone-e1507536679210-200x200.jpg" class="attachment-square size-square wp-post-image" alt="Harvey Weinstein" title="Harvey Weinstein" />
							</a>
						</div>
					<div class="item-content">
						<div class="headline">
							<a href="https://jewishnews.timesofisrael.com/harvey-weinstein-stripped-of-honorary-cbe/">Harvey Weinstein stripped of honorary CBE</a>
						</div>
						<div class="byline">By <a title="Jewish News Reporter" href="https://jewishnews.timesofisrael.com/writers/jewish-news-reporter/">Jewish News Reporter</a></div>
					</div>
				</div>
				<div class="item  type-post post-id-1324647">
					
						<div class="media">
							<a href="https://jewishnews.timesofisrael.com/israeli-judge-agrees-for-alleged-child-sex-abuser-malka-leifer-be-extradited/">
							<img width="200" height="200" src="https://static.timesofisrael.com/jewishndev/uploads/2019/10/Malka-Leifer-min-200x200.jpg" class="attachment-square size-square wp-post-image" alt="Malka Leifer entering a courtroom (October 2019)" title="Malka Leifer entering a courtroom (October 2019)" />
							</a>
						</div>
					<div class="item-content">
						<div class="headline">
							<a href="https://jewishnews.timesofisrael.com/israeli-judge-agrees-for-alleged-child-sex-abuser-malka-leifer-be-extradited/">Israeli judge agrees for alleged child sex abuser Malka Leifer be extradited</a>
						</div>
						<div class="byline">By <a title="Jewish News Reporter" href="https://jewishnews.timesofisrael.com/writers/jewish-news-reporter/">Jewish News Reporter</a></div>
					</div>
				</div>
				<div class="item  type-post post-id-1324634">
					
						<div class="media">
							<a href="https://jewishnews.timesofisrael.com/three-israeli-soldiers-given-awards-by-president-rivlin/">
							<img width="200" height="200" src="https://static.timesofisrael.com/jewishndev/uploads/2020/09/123-IDF-200x200.jpg" class="attachment-square size-square wp-post-image" alt="Staff Sergeant Yana Iogvenko, Staff Sergeant Talia Eliyahu and Staff Sergeant Michael Melamed" title="Staff Sergeant Yana Iogvenko, Staff Sergeant Talia Eliyahu and Staff Sergeant Michael Melamed" />
							</a>
						</div>
					<div class="item-content">
						<div class="headline">
							<a href="https://jewishnews.timesofisrael.com/three-israeli-soldiers-given-awards-by-president-rivlin/">Three Israeli soldiers given awards by President Rivlin</a>
						</div>
						
					</div>
				</div>
				<div class="item  type-post post-id-1324264">
					
						<div class="media">
							<a href="https://jewishnews.timesofisrael.com/family-fundraising-to-prolong-life-of-only-child-19-with-rare-brain-cancer/">
							<img width="200" height="200" src="https://static.timesofisrael.com/jewishndev/uploads/2020/09/danziger-200x200.jpeg" class="attachment-square size-square wp-post-image" alt="" title="" />
							</a>
						</div>
					<div class="item-content">
						<div class="headline">
							<a href="https://jewishnews.timesofisrael.com/family-fundraising-to-prolong-life-of-only-child-19-with-rare-brain-cancer/">Family fundraising to prolong life of only child, 19, with rare brain cancer</a>
						</div>
						<div class="byline">By <a title="Jewish News Reporter" href="https://jewishnews.timesofisrael.com/writers/jewish-news-reporter/">Jewish News Reporter</a></div>
					</div>
				</div>
				<div class="item  type-post post-id-1324258">
					
						<div class="media">
							<a href="https://jewishnews.timesofisrael.com/jewish-women-back-campaign-to-make-misogyny-a-hate-crime/">
							<img width="200" height="200" src="https://static.timesofisrael.com/jewishndev/uploads/2020/09/RAS-CF-200x200.jpg" class="attachment-square size-square wp-post-image" alt="Charlotte Fischer, a senior community organiser with Citizens UK, Rabbi Robyn Ashworth Steen of Manchester Reform Synagogue are spearheading the campaign" title="Charlotte Fischer, a senior community organiser with Citizens UK, Rabbi Robyn Ashworth Steen of Manchester Reform Synagogue are spearheading the campaign" />
							</a>
						</div>
					<div class="item-content">
						<div class="headline">
							<a href="https://jewishnews.timesofisrael.com/jewish-women-back-campaign-to-make-misogyny-a-hate-crime/">Jewish women back campaign to make misogyny a hate crime</a>
						</div>
						<div class="byline">By <a title="Jenni Frazer" href="https://jewishnews.timesofisrael.com/writers/jenni-frazer/">Jenni Frazer</a></div>
					</div>
				</div>
				<div class="item  type-post post-id-1324464">
					
						<div class="media">
							<a href="https://jewishnews.timesofisrael.com/israeli-drone-becomes-first-to-land-by-remote-at-international-airport/">
							<img width="200" height="200" src="https://static.timesofisrael.com/jewishndev/uploads/2020/09/IAI-Heron1-alon-ron-200x200.jpg" class="attachment-square size-square wp-post-image" alt="" title="" />
							</a>
						</div>
					<div class="item-content">
						<div class="headline">
							<a href="https://jewishnews.timesofisrael.com/israeli-drone-becomes-first-to-land-by-remote-at-international-airport/">Israeli drone becomes first to land by remote at international airport</a>
						</div>
						<div class="byline">By <a title="Jewish News Reporter" href="https://jewishnews.timesofisrael.com/writers/jewish-news-reporter/">Jewish News Reporter</a></div>
					</div>
				</div>
				<div class="item  type-post post-id-1324237">
					
						<div class="media">
							<a href="https://jewishnews.timesofisrael.com/smiles-in-every-classroom-at-kisharons-13-5m-campus/">
							<img width="200" height="200" src="https://static.timesofisrael.com/jewishndev/uploads/2020/09/Kisharon-Wohl-Campus-and-Kisharon-Noé-School-Headteacher-Sora-Kopfstein-and-pupils-in-the-brand-new-School-playground-200x200.jpg" class="attachment-square size-square wp-post-image" alt="Kisharon&#039;s Wohl Campus and its Noe School headteacher Sora Kopfstein" title="Kisharon&#039;s Wohl Campus and its Noe School headteacher Sora Kopfstein" />
							</a>
						</div>
					<div class="item-content">
						<div class="headline">
							<a href="https://jewishnews.timesofisrael.com/smiles-in-every-classroom-at-kisharons-13-5m-campus/">Smiles in every classroom at Kisharon’s £13.5m campus</a>
						</div>
						<div class="byline">By <a title="Jewish News Reporter" href="https://jewishnews.timesofisrael.com/writers/jewish-news-reporter/">Jewish News Reporter</a></div>
					</div>
				</div>
				<div class="item  type-post post-id-1324574">
					
						<div class="media">
							<a href="https://jewishnews.timesofisrael.com/honduras-set-to-move-israeli-embassy-to-jerusalem/">
							<img width="200" height="200" src="https://static.timesofisrael.com/jewishndev/uploads/2017/11/free_israel_photos_jerusalem_oldcity_1920-200x200.jpg" class="attachment-square size-square wp-post-image" alt="Old City of Jerusalem" title="Old City of Jerusalem" />
							</a>
						</div>
					<div class="item-content">
						<div class="headline">
							<a href="https://jewishnews.timesofisrael.com/honduras-set-to-move-israeli-embassy-to-jerusalem/">Honduras set to move Israeli embassy to Jerusalem</a>
						</div>
						<div class="byline">By <a title="Jewish News Reporter" href="https://jewishnews.timesofisrael.com/writers/jewish-news-reporter/">Jewish News Reporter</a></div>
					</div>
				</div>
				<div class="item  type-post post-id-1324623">
					
						<div class="media">
							<a href="https://jewishnews.timesofisrael.com/history-made-as-first-israeli-cyclist-competes-in-tour-de-france/">
							<img width="200" height="200" src="https://static.timesofisrael.com/jewishndev/uploads/2020/09/Guy-Niv-Credit-to-Noa-Arnon-2-200x200.jpeg" class="attachment-square size-square wp-post-image" alt="Guy Niv (Credit - Noa Arnon.)" title="Guy Niv (Credit - Noa Arnon.)" />
							</a>
						</div>
					<div class="item-content">
						<div class="headline">
							<a href="https://jewishnews.timesofisrael.com/history-made-as-first-israeli-cyclist-competes-in-tour-de-france/">History made as first Israeli cyclist competes in Tour de France</a>
						</div>
						<div class="byline">By <a title="Jenni Frazer" href="https://jewishnews.timesofisrael.com/writers/jenni-frazer/">Jenni Frazer</a></div>
					</div>
				</div>
		</div>
			<div class="item template3 features type-post post-id-1324211">
				
				
						<div class="media">
							<a href="https://jewishnews.timesofisrael.com/what-a-balagan-meet-the-three-non-jews-whove-launched-a-kosher-restaurant/">
							<img width="600" height="375" src="https://static.timesofisrael.com/jewishndev/uploads/2020/09/Balagan2-640x400.jpeg" class="attachment-large size-large wp-post-image" alt="The team at Balagan, which means ‘utter chaos’ in Hebrew" title="The team at Balagan, which means ‘utter chaos’ in Hebrew" />
							</a>
						</div>
				<div class="item-content">
					<div class="above-headline"></div>
					<div class="headline">
						<a href="https://jewishnews.timesofisrael.com/what-a-balagan-meet-the-three-non-jews-whove-launched-a-kosher-restaurant/">What a Balagan! Meet the three non-Jews who&#8217;ve launched a kosher restaurant</a>
					</div><div class="byline">By <a title="Brigit Grant" href="https://jewishnews.timesofisrael.com/writers/brigit-grant/">Brigit Grant</a></div>
					<div class="underline">
						<a href="https://jewishnews.timesofisrael.com/what-a-balagan-meet-the-three-non-jews-whove-launched-a-kosher-restaurant/">Brigit Grant speaks to the three owners of Borehamwood’s newest kosher eatery and discovers a melting pot of cultures!</a>
					</div>
				</div>
			</div>
		<div class="package package3 features">
				<div class="item  type-post post-id-1324216">
					<div class="headline">
						<a href="https://jewishnews.timesofisrael.com/afua-hirsch-simcha-jacobovici-and-samuel-l-jackson-unite-for-bbc-slavery-doc/">Afua Hirsch, Simcha Jacobovici and Samuel L. Jackson unite for BBC slavery doc</a>
					</div>
					<div class="byline">By <a title="Francine Wolfisz" href="https://jewishnews.timesofisrael.com/writers/francine-wolfisz/">Francine Wolfisz</a></div>
				</div>
				<div class="item  type-post post-id-1324214">
					<div class="headline">
						<a href="https://jewishnews.timesofisrael.com/david-arquette-courtney-cox-to-reprise-roles-in-neve-campbells-new-scream/">David Arquette, Courtney Cox to reprise roles in Neve Campbell&#8217;s new &#8216;Scream&#8217;</a>
					</div>
					<div class="byline">By <a title="Francine Wolfisz" href="https://jewishnews.timesofisrael.com/writers/francine-wolfisz/">Francine Wolfisz</a></div>
				</div>
				<div class="item  type-post post-id-1324218">
					<div class="headline">
						<a href="https://jewishnews.timesofisrael.com/paul-rudd-to-narrate-new-tiny-world-nature-series-on-apple-tv/">Paul Rudd to narrate new &#8216;Tiny World&#8217; nature series on Apple TV+</a>
					</div>
					<div class="byline">By <a title="Francine Wolfisz" href="https://jewishnews.timesofisrael.com/writers/francine-wolfisz/">Francine Wolfisz</a></div>
				</div>
		</div>
			<div class="item template3 features type-post post-id-1324232 bgcolor bgcolor1">
				
				
						<div class="media">
							<a href="https://jewishnews.timesofisrael.com/sir-ronald-cohen-our-capitalism-is-no-longer-fit-for-purpose/">
							<img width="600" height="375" src="https://static.timesofisrael.com/jewishndev/uploads/2020/09/DSC_1843-1-640x400.jpg" class="attachment-large size-large wp-post-image" alt="Sir Ronald Cohen" title="Sir Ronald Cohen" />
							</a>
						</div>
				<div class="item-content">
					<div class="above-headline"></div>
					<div class="headline">
						<a href="https://jewishnews.timesofisrael.com/sir-ronald-cohen-our-capitalism-is-no-longer-fit-for-purpose/">Sir Ronald Cohen: ‘Our capitalism is no longer fit for purpose’</a>
					</div><div class="byline">By <a title="Stephen Oryszczuk" href="https://jewishnews.timesofisrael.com/writers/stephen-oryszczuk/">Stephen Oryszczuk</a></div>
					<div class="underline">
						<a href="https://jewishnews.timesofisrael.com/sir-ronald-cohen-our-capitalism-is-no-longer-fit-for-purpose/">Investor and philanthropist&#8217;s new book warns governments and big business that bringing ‘impact’ to our choices is the only way to stop rising inequality</a>
					</div>
				</div>
			</div>
		<div class="package package3 features bgcolor bgcolor1">
				<div class="item  type-post post-id-1323518">
					<div class="headline">
						<a href="https://jewishnews.timesofisrael.com/when-cooking-matters/">When cooking matters</a>
					</div>
					<div class="byline">By <a title="Vivian Henoch" href="https://jewishnews.timesofisrael.com/writers/vivian-henoch/">Vivian Henoch</a></div>
				</div>
				<div class="item  type-post post-id-1323545">
					<div class="headline">
						<a href="https://jewishnews.timesofisrael.com/why-the-artist-behind-shtisels-famous-portraits-doesnt-read-the-shows-scripts/">Why the artist behind Shtisel&#8217;s portraits doesn&#8217;t read the show&#8217;s scripts</a>
					</div>
					<div class="byline">By <a title="Brigit Grant" href="https://jewishnews.timesofisrael.com/writers/brigit-grant/">Brigit Grant</a></div>
				</div>
				<div class="item  type-post post-id-1323549">
					<div class="headline">
						<a href="https://jewishnews.timesofisrael.com/mrs-maisel-actress-caroline-aaron-on-her-new-role-civil-rights-and-blm/">Mrs Maisel actress Caroline Aaron on her new role, civil rights and BLM</a>
					</div>
					<div class="byline">By <a title="Brigit Grant" href="https://jewishnews.timesofisrael.com/writers/brigit-grant/">Brigit Grant</a></div>
				</div>
		</div>						</section>
					
											<section data-block_id="block2" class="cols2 block">
							
<div class="widget item podcast widget-card">
	<div class="sponsor-header">
		<div class="widget-header">
			The Jewish News Podcast
		</div>
		<div class="sponsor-text">
			<span>in association with</span>
			<img src="https://static.timesofisrael.com/jewishnews/images/Genesis_logo.svg" alt="genesis group">
		</div>
	</div>
	<div class="widget-body">
		<iframe width="100%" height="300" frameborder="0" allowtransparency="allowtransparency" scrolling="no" src="//embeds.audioboom.com/posts/7685176/embed/v4"></iframe>	
	</div>		
</div><div id="issuu" class="widget issuu magazines_jn">
    <div class="widget-header">
        <a href="/supplement/latestjewishnews">
        	<span>Latest Jewish News</span>
        </a>
    </div>
    <div class="widget-body">
        					<article class="item">
						<div class="media">
							<a class="lightbox-popup" href="https://issuu.com/jewishnewsuk/docs/1176?fr=sYjA5ODMyNDI4MQ">
								<img width="1621" height="2048" src="https://static.timesofisrael.com/jewishndev/uploads/2020/09/1176.jpg" class="attachment-full size-full wp-post-image" alt="This week&#039;s Jewish News front page" title="This week&#039;s Jewish News front page" />							</a>
						</div>
					</article>
					    </div>
    <div class="widget-footer">
        <a href="/supplement/latestjewishnews">More issues</a>
    </div>
</div><!-- /end #calendar -->
<div id="issuu" class="widget issuu magazines_jn">
    <div class="widget-header">
        <a href="/supplement/latestjewishnews">
        	<span>Latest Jewish News</span>
        </a>
    </div>
    <div class="widget-body">
        					<article class="item">
						<div class="media">
							<a class="lightbox-popup" href="https://issuu.com/jewishnewsuk/docs/1176?fr=sYjA5ODMyNDI4MQ">
								<img width="1621" height="2048" src="https://static.timesofisrael.com/jewishndev/uploads/2020/09/1176.jpg" class="attachment-full size-full wp-post-image" alt="This week&#039;s Jewish News front page" title="This week&#039;s Jewish News front page" />							</a>
						</div>
					</article>
					    </div>
    <div class="widget-footer">
        <a href="/supplement/latestjewishnews">More issues</a>
    </div>
</div><!-- /end #calendar -->
<div id="issuu" class="widget issuu magazines_jn">
    <div class="widget-header">
        <a href="/supplement/latestjewishnews">
        	<span>Latest Jewish News</span>
        </a>
    </div>
    <div class="widget-body">
        					<article class="item">
						<div class="media">
							<a class="lightbox-popup" href="https://issuu.com/jewishnewsuk/docs/1176?fr=sYjA5ODMyNDI4MQ">
								<img width="1621" height="2048" src="https://static.timesofisrael.com/jewishndev/uploads/2020/09/1176.jpg" class="attachment-full size-full wp-post-image" alt="This week&#039;s Jewish News front page" title="This week&#039;s Jewish News front page" />							</a>
						</div>
					</article>
					    </div>
    <div class="widget-footer">
        <a href="/supplement/latestjewishnews">More issues</a>
    </div>
</div><!-- /end #calendar -->
<div id="issuu" class="widget issuu magazines_sup">
    <div class="widget-header">
        <a href="/supplement/latestsupplements">
        	<span>Latest Supplements</span>
        </a>
    </div>
    <div class="widget-body">
        					<article class="item">
						<div class="media">
							<a class="lightbox-popup" href="https://issuu.com/jewishnewsuk/docs/1175jn_rh?fr=sYzEwNDMyNDI4MQ">
								<img width="1618" height="2048" src="https://static.timesofisrael.com/jewishndev/uploads/2020/09/RH-front-page-.jpg" class="attachment-full size-full wp-post-image" alt="" title="" />							</a>
						</div>
					</article>
					    </div>
    <div class="widget-footer">
        <a href="/supplement/latestsupplements">More Supplements</a>
    </div>
</div><!-- /end #calendar -->
<div id="issuu" class="widget issuu magazines_jn">
    <div class="widget-header">
        <a href="/supplement/latestjewishnews">
        	<span>Latest Jewish News</span>
        </a>
    </div>
    <div class="widget-body">
        					<article class="item">
						<div class="media">
							<a class="lightbox-popup" href="https://issuu.com/jewishnewsuk/docs/1176?fr=sYjA5ODMyNDI4MQ">
								<img width="1621" height="2048" src="https://static.timesofisrael.com/jewishndev/uploads/2020/09/1176.jpg" class="attachment-full size-full wp-post-image" alt="This week&#039;s Jewish News front page" title="This week&#039;s Jewish News front page" />							</a>
						</div>
					</article>
					    </div>
    <div class="widget-footer">
        <a href="/supplement/latestjewishnews">More issues</a>
    </div>
</div><!-- /end #calendar -->
<div id="issuu" class="widget issuu magazines_jn">
    <div class="widget-header">
        <a href="/supplement/latestjewishnews">
        	<span>Latest Jewish News</span>
        </a>
    </div>
    <div class="widget-body">
        					<article class="item">
						<div class="media">
							<a class="lightbox-popup" href="https://issuu.com/jewishnewsuk/docs/1176?fr=sYjA5ODMyNDI4MQ">
								<img width="1621" height="2048" src="https://static.timesofisrael.com/jewishndev/uploads/2020/09/1176.jpg" class="attachment-full size-full wp-post-image" alt="This week&#039;s Jewish News front page" title="This week&#039;s Jewish News front page" />							</a>
						</div>
					</article>
					    </div>
    <div class="widget-footer">
        <a href="/supplement/latestjewishnews">More issues</a>
    </div>
</div><!-- /end #calendar -->
<div id="issuu" class="widget issuu magazines_sup">
    <div class="widget-header">
        <a href="/supplement/latestsupplements">
        	<span>Latest Supplements</span>
        </a>
    </div>
    <div class="widget-body">
        					<article class="item">
						<div class="media">
							<a class="lightbox-popup" href="https://issuu.com/jewishnewsuk/docs/1175jn_rh?fr=sYzEwNDMyNDI4MQ">
								<img width="1618" height="2048" src="https://static.timesofisrael.com/jewishndev/uploads/2020/09/RH-front-page-.jpg" class="attachment-full size-full wp-post-image" alt="" title="" />							</a>
						</div>
					</article>
					    </div>
    <div class="widget-footer">
        <a href="/supplement/latestsupplements">More Supplements</a>
    </div>
</div><!-- /end #calendar -->
<div id="issuu" class="widget issuu magazines_sup_kosher">
    <div class="widget-header">
        <a href="/supplement/latestsupplements">
        	<span>Kosher Nosh Guide</span>
        </a>
    </div>
    <div class="widget-body">
        		<article class="item">
			<div class="media">
				<a class="lightbox-popup" href="https://issuu.com/jewishnewsuk/docs/kng-compressed?fr=sZDkyMzMyNDI4MQ">
					<img width="1024" height="2048" src="https://static.timesofisrael.com/jewishndev/uploads/2017/06/2020-KNG-Cover.jpg" class="attachment-full size-full wp-post-image" alt="" title="" />				</a>
			</div>
		</article>
    </div>
</div><!-- /end #calendar -->
<div id="latest" class="latest-split">
	<div class="latest-articles widget">
		<div class="widget-header">
			<a href="/latest/">Latest Articles</a>
		</div>
		<div class="widget-body no-hover">
			<ul>
					<li class="item">
						
							<div class="media">
								<a href="https://blogs.timesofisrael.com/britain-must-stop-enabling-hate-to-be-taught-in-palestinian-classrooms/" rel="external">
									<img width="160" height="100" src="https://static.timesofisrael.com/jewishndev/uploads/2020/01/valentin-salja-5DD-zrySSXc-unsplash-160x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Textbook
(Photo by Valentin Salja on Unsplash)" title="Textbook
(Photo by Valentin Salja on Unsplash)" />
								</a>
							</div>
						<div class="item-content">
							<div class="date">
								<a href="https://blogs.timesofisrael.com/britain-must-stop-enabling-hate-to-be-taught-in-palestinian-classrooms/" rel="external">26 minutes ago</a>
							</div>
							<div class="headline">
								<a href="https://blogs.timesofisrael.com/britain-must-stop-enabling-hate-to-be-taught-in-palestinian-classrooms/" rel="external">
									OPINION: Britain must stop enabling hate to be taught in Palestinian classrooms 
								</a>
							</div>
						</div>
					</li>
					<li class="item">
						
						<div class="item-content">
							<div class="date">
								<a href="https://jewishnews.timesofisrael.com/schitts-creek-sweeps-emmy-awards-with-nine-gongs/">2 hours ago</a>
							</div>
							<div class="headline">
								<a href="https://jewishnews.timesofisrael.com/schitts-creek-sweeps-emmy-awards-with-nine-gongs/">
									Schitt’s Creek sweeps Emmy Awards with nine gongs 
								</a>
							</div>
						</div>
					</li>
					<li class="item">
						
						<div class="item-content">
							<div class="date">
								<a href="https://jewishnews.timesofisrael.com/charedi-leaders-welcome-new-guidance-on-school-inspections/">3 hours ago</a>
							</div>
							<div class="headline">
								<a href="https://jewishnews.timesofisrael.com/charedi-leaders-welcome-new-guidance-on-school-inspections/">
									Charedi leaders welcome new guidance on school inspections 
								</a>
							</div>
						</div>
					</li>
					<li class="item">
						
						<div class="item-content">
							<div class="date">
								<a href="https://jewishnews.timesofisrael.com/starmer-reiterates-commitment-to-root-out-antisemitism-in-conference-speech/">3 hours ago</a>
							</div>
							<div class="headline">
								<a href="https://jewishnews.timesofisrael.com/starmer-reiterates-commitment-to-root-out-antisemitism-in-conference-speech/">
									Starmer reiterates commitment to &#8216;root out&#8217; antisemitism in conference speech 
								</a>
							</div>
						</div>
					</li>
					<li class="item">
						
						<div class="item-content">
							<div class="date">
								<a href="https://jewishnews.timesofisrael.com/note-about-william-shatners-jewish-bringing-to-go-under-the-hammer/">4 hours ago</a>
							</div>
							<div class="headline">
								<a href="https://jewishnews.timesofisrael.com/note-about-william-shatners-jewish-bringing-to-go-under-the-hammer/">
									Note about William Shatner&#8217;s Jewish upbringing to go under the hammer 
								</a>
							</div>
						</div>
					</li>
					<li class="item">
						
						<div class="item-content">
							<div class="date">
								<a href="https://jewishnews.timesofisrael.com/harvey-weinstein-stripped-of-honorary-cbe/">19 hours ago</a>
							</div>
							<div class="headline">
								<a href="https://jewishnews.timesofisrael.com/harvey-weinstein-stripped-of-honorary-cbe/">
									Harvey Weinstein stripped of honorary CBE 
								</a>
							</div>
						</div>
					</li>
					<li class="item">
						
						<div class="item-content">
							<div class="date">
								<a href="https://jewishnews.timesofisrael.com/virtual-labour-conference-fringe-events-discuss-online-hate/">19 hours ago</a>
							</div>
							<div class="headline">
								<a href="https://jewishnews.timesofisrael.com/virtual-labour-conference-fringe-events-discuss-online-hate/">
									Online hate the focus at virtual Labour conference events with communal groups 
								</a>
							</div>
						</div>
					</li>
					<li class="item">
						
						<div class="item-content">
							<div class="date">
								<a href="https://jewishnews.timesofisrael.com/churchills-favourite-spy-a-polish-jewish-woman-honoured-with-blue-plaque/">21 hours ago</a>
							</div>
							<div class="headline">
								<a href="https://jewishnews.timesofisrael.com/churchills-favourite-spy-a-polish-jewish-woman-honoured-with-blue-plaque/">
									&#8216;Churchill’s favourite spy&#8217;, a Polish-Jewish woman, honoured with Blue Plaque 
								</a>
							</div>
						</div>
					</li>
					<li class="item">
						
						<div class="item-content">
							<div class="date">
								<a href="https://jewishnews.timesofisrael.com/polish-parliament-votes-to-ban-1-4bn-industry-of-kosher-halal-meat-for-export/">21 hours ago</a>
							</div>
							<div class="headline">
								<a href="https://jewishnews.timesofisrael.com/polish-parliament-votes-to-ban-1-4bn-industry-of-kosher-halal-meat-for-export/">
									Polish parliament votes to ban £1.4bn industry of kosher, halal meat for export 
								</a>
							</div>
						</div>
					</li>
					<li class="item">
						
						<div class="item-content">
							<div class="date">
								<a href="https://jewishnews.timesofisrael.com/hong-kong-cosmetics-maker-features-blush-named-for-anne-frank/">21 hours ago</a>
							</div>
							<div class="headline">
								<a href="https://jewishnews.timesofisrael.com/hong-kong-cosmetics-maker-features-blush-named-for-anne-frank/">
									Hong Kong cosmetics maker features blush named for Anne Frank 
								</a>
							</div>
						</div>
					</li>
					<li class="item">
						
						<div class="item-content">
							<div class="date">
								<a href="https://jewishnews.timesofisrael.com/hearing-in-trial-of-hyper-cacher-store-killings-set-for-yom-kippur/">21 hours ago</a>
							</div>
							<div class="headline">
								<a href="https://jewishnews.timesofisrael.com/hearing-in-trial-of-hyper-cacher-store-killings-set-for-yom-kippur/">
									Hearing in trial of Hyper Cacher store killings set for Yom Kippur 
								</a>
							</div>
						</div>
					</li>
					<li class="item">
						
						<div class="item-content">
							<div class="date">
								<a href="https://jewishnews.timesofisrael.com/three-holocaust-monuments-vandalised-with-swastikas-in-ukraine-and-russia/">21 hours ago</a>
							</div>
							<div class="headline">
								<a href="https://jewishnews.timesofisrael.com/three-holocaust-monuments-vandalised-with-swastikas-in-ukraine-and-russia/">
									Three Holocaust monuments vandalised with swastikas in Ukraine and Russia 
								</a>
							</div>
						</div>
					</li>
					<li class="item">
						
						<div class="item-content">
							<div class="date">
								<a href="https://jewishnews.timesofisrael.com/germany-pledges-extra-20m-for-jewish-security/">22 hours ago</a>
							</div>
							<div class="headline">
								<a href="https://jewishnews.timesofisrael.com/germany-pledges-extra-20m-for-jewish-security/">
									Germany pledges extra £20m for Jewish security 
								</a>
							</div>
						</div>
					</li>
					<li class="item">
						
						<div class="item-content">
							<div class="date">
								<a href="https://jewishnews.timesofisrael.com/diego-schwartzman-beats-nadal-and-shapovalov-to-advance-to-italian-open-finals/">22 hours ago</a>
							</div>
							<div class="headline">
								<a href="https://jewishnews.timesofisrael.com/diego-schwartzman-beats-nadal-and-shapovalov-to-advance-to-italian-open-finals/">
									Diego Schwartzman beats Nadal and Shapovalov to advance to Italian Open finals 
								</a>
							</div>
						</div>
					</li>
					<li class="item">
						
						<div class="item-content">
							<div class="date">
								<a href="https://jewishnews.timesofisrael.com/opinion-after-ten-years-justice-but-why-was-it-so-difficult/">22 hours ago</a>
							</div>
							<div class="headline">
								<a href="https://jewishnews.timesofisrael.com/opinion-after-ten-years-justice-but-why-was-it-so-difficult/">
									OPINION: After ten years, justice – but why was it so difficult? 
								</a>
							</div>
						</div>
					</li>
					<li class="item">
						
						<div class="item-content">
							<div class="date">
								<a href="https://jewishnews.timesofisrael.com/israeli-judge-agrees-for-alleged-child-sex-abuser-malka-leifer-be-extradited/">22 hours ago</a>
							</div>
							<div class="headline">
								<a href="https://jewishnews.timesofisrael.com/israeli-judge-agrees-for-alleged-child-sex-abuser-malka-leifer-be-extradited/">
									Israeli judge agrees for alleged child sex abuser Malka Leifer be extradited 
								</a>
							</div>
						</div>
					</li>
					<li class="item">
						
						<div class="item-content">
							<div class="date">
								<a href="https://jewishnews.timesofisrael.com/london-met-commander-pays-tribute-to-jewish-fireman-great-uncle-killed-in-blitz/">22 hours ago</a>
							</div>
							<div class="headline">
								<a href="https://jewishnews.timesofisrael.com/london-met-commander-pays-tribute-to-jewish-fireman-great-uncle-killed-in-blitz/">
									London Met commander pays tribute to Jewish fireman great-uncle killed in Blitz 
								</a>
							</div>
						</div>
					</li>
					<li class="item">
						
						<div class="item-content">
							<div class="date">
								<a href="https://jewishnews.timesofisrael.com/three-israeli-soldiers-given-awards-by-president-rivlin/">22 hours ago</a>
							</div>
							<div class="headline">
								<a href="https://jewishnews.timesofisrael.com/three-israeli-soldiers-given-awards-by-president-rivlin/">
									Three Israeli soldiers given awards by President Rivlin 
								</a>
							</div>
						</div>
					</li>
					<li class="item">
						
						<div class="item-content">
							<div class="date">
								<a href="https://blogs.timesofisrael.com/rbg-rose-above-discrimination-to-become-a-role-model-for-women/" rel="external">23 hours ago</a>
							</div>
							<div class="headline">
								<a href="https://blogs.timesofisrael.com/rbg-rose-above-discrimination-to-become-a-role-model-for-women/" rel="external">
									OPINION: RBG rose above discrimination to become a role model for women 
								</a>
							</div>
						</div>
					</li>
					<li class="item">
						
						<div class="item-content">
							<div class="date">
								<a href="https://jewishnews.timesofisrael.com/history-made-as-first-israeli-cyclist-competes-in-tour-de-france/">23 hours ago</a>
							</div>
							<div class="headline">
								<a href="https://jewishnews.timesofisrael.com/history-made-as-first-israeli-cyclist-competes-in-tour-de-france/">
									History made as first Israeli cyclist competes in Tour de France 
								</a>
							</div>
						</div>
					</li></ul>		</div>
		<div class="widget-footer">
			<a href="/latest/">See All</a>
		</div>
	</div>	
	<div class="latest-blogs widget">
		<div class="widget-header">
			<a href="https://blogs.timesofisrael.com/jewish-news/">Latest Blogs</a>
		</div>
		<div class="widget-body no-hover">
			<ul>
					<li class="blog-item">
						<div class="avatar">
							<a href="https://blogs.timesofisrael.com/author/steve-mccabe/">
								<img src="//static.timesofisrael.com/blogs/uploads/users/stevemccabe1596009193-200x200.jpg" alt="Steve McCabe">
							</a>
						</div>
						<div class="item-content">
							<div class="byline">
								<a href="https://blogs.timesofisrael.com/author/steve-mccabe/">Steve McCabe</a>
							</div>
							<div class="headline">
								<a href="https://blogs.timesofisrael.com/britain-must-stop-enabling-hate-to-be-taught-in-palestinian-classrooms/">Britain must stop enabling hate t...</a>
							</div>
						</div>
					</li>
					<li class="blog-item">
						<div class="avatar">
							<a href="https://blogs.timesofisrael.com/author/ruth-deech/">
								<img src="//static.timesofisrael.com/blogs/uploads/users/ruth-deech1589531237-200x200.jpg" alt="Ruth Deech">
							</a>
						</div>
						<div class="item-content">
							<div class="byline">
								<a href="https://blogs.timesofisrael.com/author/ruth-deech/">Ruth Deech</a>
							</div>
							<div class="headline">
								<a href="https://blogs.timesofisrael.com/rbg-rose-above-discrimination-to-become-a-role-model-for-women/">RBG rose above discrimination to ...</a>
							</div>
						</div>
					</li>
					<li class="blog-item">
						<div class="avatar">
							<a href="https://blogs.timesofisrael.com/author/geoffrey-alderman/">
								<img src="//static.timesofisrael.com/blogs/uploads/users/geoffrey-alderman-new1559574846-200x200.jpeg" alt="Geoffrey Alderman">
							</a>
						</div>
						<div class="item-content">
							<div class="byline">
								<a href="https://blogs.timesofisrael.com/author/geoffrey-alderman/">Geoffrey Alderman</a>
							</div>
							<div class="headline">
								<a href="https://blogs.timesofisrael.com/what-left-out-has-left-out/">What 'Left Out' has left out</a>
							</div>
						</div>
					</li>
					<li class="blog-item">
						<div class="avatar">
							<a href="https://blogs.timesofisrael.com/author/andrea-samuels/">
								<img src="//static.timesofisrael.com/blogs/uploads/users/andrea-samuels1573536940-200x200.jpeg" alt="Andrea Samuels">
							</a>
						</div>
						<div class="item-content">
							<div class="byline">
								<a href="https://blogs.timesofisrael.com/author/andrea-samuels/">Andrea Samuels</a>
							</div>
							<div class="headline">
								<a href="https://blogs.timesofisrael.com/rosh-hashanah-and-that-hideous-green-dress/">Rosh Hashanah and that hideous gr...</a>
							</div>
						</div>
					</li>
					<li class="blog-item">
						<div class="avatar">
							<a href="https://blogs.timesofisrael.com/author/derek-taylor/">
								<img src="//static.timesofisrael.com/blogs/uploads/users/Derek-Taylor-1530953692-200x200.jpg" alt="Derek Taylor">
							</a>
						</div>
						<div class="item-content">
							<div class="byline">
								<a href="https://blogs.timesofisrael.com/author/derek-taylor/">Derek Taylor</a>
							</div>
							<div class="headline">
								<a href="https://blogs.timesofisrael.com/why-bahrains-peace-with-israel-matters/">Why Bahrain's peace with Israel m...</a>
							</div>
						</div>
					</li>
					<li class="blog-item">
						<div class="avatar">
							<a href="https://blogs.timesofisrael.com/author/alex-brummer/">
								<img src="//static.timesofisrael.com/blogs/uploads/users/Alex-Brummer-1530953154-200x200.jpg" alt="Alex Brummer">
							</a>
						</div>
						<div class="item-content">
							<div class="byline">
								<a href="https://blogs.timesofisrael.com/author/alex-brummer/">Alex Brummer</a>
							</div>
							<div class="headline">
								<a href="https://blogs.timesofisrael.com/the-rule-of-six-turns-yom-tov-on-its-head/">The rule of six turns Yom Tov on ...</a>
							</div>
						</div>
					</li>
					<li class="blog-item">
						<div class="avatar">
							<a href="https://blogs.timesofisrael.com/author/richard-pater/">
								<img src="//static.timesofisrael.com/blogs/uploads/users/Richard-Pater-1530953171-200x200.jpg" alt="Richard Pater">
							</a>
						</div>
						<div class="item-content">
							<div class="byline">
								<a href="https://blogs.timesofisrael.com/author/richard-pater/">Richard Pater</a>
							</div>
							<div class="headline">
								<a href="https://blogs.timesofisrael.com/the-london-genesis-of-the-abraham-accords/">The London genesis of the Abraham...</a>
							</div>
						</div>
					</li>
					<li class="blog-item">
						<div class="avatar">
							<a href="https://blogs.timesofisrael.com/author/judith-flacks/">
								<img src="//static.timesofisrael.com/blogs/uploads/users/judithflacks-leigh1551968982-200x200.jpg" alt="Judith Flacks-Leigh">
							</a>
						</div>
						<div class="item-content">
							<div class="byline">
								<a href="https://blogs.timesofisrael.com/author/judith-flacks/">Judith Flacks-Leigh</a>
							</div>
							<div class="headline">
								<a href="https://blogs.timesofisrael.com/rethinking-the-communitys-racial-inclusivity-commission/">Rethinking the community's racial...</a>
							</div>
						</div>
					</li>
					<li class="blog-item">
						<div class="avatar">
							<a href="https://blogs.timesofisrael.com/author/derek-taylor/">
								<img src="//static.timesofisrael.com/blogs/uploads/users/Derek-Taylor-1530953692-200x200.jpg" alt="Derek Taylor">
							</a>
						</div>
						<div class="item-content">
							<div class="byline">
								<a href="https://blogs.timesofisrael.com/author/derek-taylor/">Derek Taylor</a>
							</div>
							<div class="headline">
								<a href="https://blogs.timesofisrael.com/rejoining-the-family-at-willesden-cemetery/">Rejoining the family at Willesden...</a>
							</div>
						</div>
					</li>
					<li class="blog-item">
						<div class="avatar">
							<a href="https://blogs.timesofisrael.com/author/daniel-carmel-brown/">
								<img src="//static.timesofisrael.com/blogs/uploads/users/danielcarmelbrown1550140827-200x200.jpg" alt="Daniel Carmel-Brown">
							</a>
						</div>
						<div class="item-content">
							<div class="byline">
								<a href="https://blogs.timesofisrael.com/author/daniel-carmel-brown/">Daniel Carmel-Brown</a>
							</div>
							<div class="headline">
								<a href="https://blogs.timesofisrael.com/theres-been-sadness-but-also-joy-and-hope/">There's been sadness, but also jo...</a>
							</div>
						</div>
					</li></ul>		</div>
		<div class="widget-footer">
			<a href="https://blogs.timesofisrael.com/jewish-news/">See All</a>
		</div>
	</div>
</div>
<div class="widget soundcloud widget-card">
	<div class="widget-header">
		Jewish News Audio
	</div>
	<div class="widget-body">
		<p><iframe title="Jonny Gould&#039;s Jewish State" width="100%" height="450" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?visual=true&#038;url=https%3A%2F%2Fapi.soundcloud.com%2Fusers%2F3610506&#038;show_artwork=true&#038;maxwidth=0&#038;maxheight=900&#038;dnt=1"></iframe></p>
	</div>
</div><div class="widget nlsignup daily-edition-signup">
	<div class="widget-body newsletter" data-website="jewishdev" data-from="widget">
		<div class="text">
			<div class="medium">The Jewish News</div>
			<div class="big">Daily Edition</div>
			<div class="medium">Free to Your Inbox</div>
		</div>
		<form>
			<input type="email" name="email" class="email-address" value="" placeholder="Email address" autocorrect="off" autocapitalize="off" autocomplete="off">
            <input name="subscribe" value="Subscribe" class="submit" type="submit">
		</form>
		<div class="newsletter-error">
			<span>The email is either missing or invalid.</span>
		</div>
		<div class="terms">
			By signing up, you agree to our 
	        <span class="tooltip">
	        	terms
	            <span>
	                <b></b>
	                You hereby accept the Jewish news <a href="/terms/" target="_top">Terms of Use</a> and <a href="/privacy/" target="_top">Privacy Policy</a>, and you agree to receive the latest news &amp; offers from the Jewish News and its partners or ad sponsors.
	            </span>
	        </span>
		</div>
	</div>
</div>
						</section>
									
				</div><!-- end main headlines -->
					</div>
		<div class="sidebar-footer">
			<span>Scroll to view more</span>
		</div>	
	</aside>
	
			
				</div><!-- end main -->

				<script type='text/javascript' src='//static.timesofisrael.com/js/popup_functions.js?ver=1591615908'></script>
				

		
				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfviaUUAAAAANA2xWt7xH3puRYjUU5Xn4XjtCOe&#038;ver=3.0'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js?ver=3.4.1'></script>
<script type='text/javascript' src='//static.timesofisrael.com/js/responsiveslides.min.js?ver=1.55'></script>
<script type='text/javascript' src='//static.timesofisrael.com/js/jquery.fitvids.js?ver=1573201118'></script>
<script type='text/javascript' src='//static.timesofisrael.com/js/global_functions.js?ver=1597745426'></script>
<script type='text/javascript' src='//static.timesofisrael.com/js/wpFeatherlight.pkgd.js?ver=1573201120'></script>
<script type='text/javascript' src='//static.timesofisrael.com/jewishnews/js/functions.js?ver=1585058483'></script>
<script type="text/javascript">
( function( sitekey, actions ) {

	document.addEventListener( 'DOMContentLoaded', function( event ) {
		var wpcf7recaptcha = {

			execute: function( action ) {
				grecaptcha.execute(
					sitekey,
					{ action: action }
				).then( function( token ) {
					var event = new CustomEvent( 'wpcf7grecaptchaexecuted', {
						detail: {
							action: action,
							token: token,
						},
					} );

					document.dispatchEvent( event );
				} );
			},

			executeOnHomepage: function() {
				wpcf7recaptcha.execute( actions[ 'homepage' ] );
			},

			executeOnContactform: function() {
				wpcf7recaptcha.execute( actions[ 'contactform' ] );
			},

		};

		grecaptcha.ready(
			wpcf7recaptcha.executeOnHomepage
		);

		document.addEventListener( 'change',
			wpcf7recaptcha.executeOnContactform, false
		);

		document.addEventListener( 'wpcf7submit',
			wpcf7recaptcha.executeOnHomepage, false
		);

	} );

	document.addEventListener( 'wpcf7grecaptchaexecuted', function( event ) {
		var fields = document.querySelectorAll(
			"form.wpcf7-form input[name='g-recaptcha-response']"
		);

		for ( var i = 0; i < fields.length; i++ ) {
			var field = fields[ i ];
			field.setAttribute( 'value', event.detail.token );
		}
	} );

} )(
	'6LfviaUUAAAAANA2xWt7xH3puRYjUU5Xn4XjtCOe',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

					<script src='https://www.google.com/recaptcha/api.js'></script>
			<!-- event calendar widget styles and scripts -->
			<link rel="stylesheet" id="widget-calendar-pro-style-css" href="https://jewishnews.timesofisrael.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css?ver=4.4.7" type="text/css" media="all">
		        <link rel="stylesheet" id="tribe_events-widget-calendar-pro-style-css" href="https://jewishnews.timesofisrael.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-theme.css?ver=4.4.7" type="text/css" media="all">
		        <link rel="stylesheet" id="tribe_events--widget-calendar-pro-override-style-css" href="https://jewishnews.timesofisrael.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-theme.css?ver=4.4.7" type="text/css" media="all">
	        	<script type='text/javascript'>
			/* <![CDATA[ */
			var TribeMiniCalendar = {"ajaxurl":"https:\/\/jewishnews.timesofisrael.com\/wp-admin\/admin-ajax.php"};
			/* ]]> */
			</script>
	        	<script type="text/javascript" src="https://jewishnews.timesofisrael.com/wp-content/plugins/events-calendar-pro/src/resources/js/widget-calendar.js?ver=4.4.7"></script>
		
		<!-- facebook -->
		<div id="fb-root"></div>
		<script>
		window.fbAsyncInit = function() {
		    FB.init({
		    	appId      : '1302391476444363',
		      	xfbml      : true,
		      	version    : 'v5.0'
		    });
	    	    FB.AppEvents.logPageView();

			
				FB.Event.subscribe('comment.create', function (response) {
					jQuery.ajax({
						type: "POST",
						url: "/wp-content/themes/rgb/functions/facebook.php",
						data: { p: "1324624", c: response.commentID, a: "add" }
					});
				});
				FB.Event.subscribe('comment.remove', function (response) {
					jQuery.ajax({
						type: "POST",
						url: "/wp-content/themes/rgb/functions/facebook.php",
						data: { p: "1324624", c: response.commentID, a: "rem" }
					});
				});
			
		};
		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>
		<!-- Twitter -->
		<script>
		window.twttr = (function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0],
		    t = window.twttr || {};
		  if (d.getElementById(id)) return t;
		  js = d.createElement(s);
		  js.id = id;
		  js.src = "https://platform.twitter.com/widgets.js";
		  fjs.parentNode.insertBefore(js, fjs);

		  t._e = [];
		  t.ready = function(f) {
		    t._e.push(f);
		  };

		  return t;
		}(document, "script", "twitter-wjs"));
		</script>
	</body>
</html>
